<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR"> <!--<![endif]-->
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4053784218184768",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88970048-1', 'auto');
  ga('send', 'pageview');

</script> 



    <title>Avrupa’da bir bayram namazı ve ‘ürkütülen kurbağalar’ | Romanya Haber</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://romanyahaber.com/xmlrpc.php" />
    <meta property="og:image" content="https://romanyahaber.com/wp-content/uploads/2017/09/hqdefault-1.jpg" /><meta name="author" content="zaman">
<link rel="icon" type="image/png" href="https://romanyahaber.com/wp-content/uploads/2016/03/logo-1-300x300.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://romanyahaber.com/wp-content/uploads/2016/03/logo-1-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://romanyahaber.com/wp-content/uploads/2016/03/logo-1-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://romanyahaber.com/wp-content/uploads/2016/03/logo-1-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://romanyahaber.com/wp-content/uploads/2016/03/logo-1-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://romanyahaber.com/wp-content/uploads/2016/03/logo-1-300x300.png"/><link rel="alternate" type="application/rss+xml" title="Romanya Haber &raquo; Beslemesi" href="https://romanyahaber.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Romanya Haber &raquo; Yorum Beslemesi" href="https://romanyahaber.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Romanya Haber &raquo; Avrupa’da bir bayram namazı ve ‘ürkütülen kurbağalar’ Yorum Beslemesi" href="https://romanyahaber.com/2017/09/06/avrupada-bir-bayram-namazi-ve-urkutulen-kurbagalar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/romanyahaber.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.1"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d");return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(String.fromCharCode(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(String.fromCharCode(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(String.fromCharCode(55357,56835),0,0):e.fillText(String.fromCharCode(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://romanyahaber.com/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://romanyahaber.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.4.1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://romanyahaber.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://romanyahaber.com/wp-content/themes/Newspaper%20v6.6.5%20-%20Responsive%20WordPress%20NewsMagazine/style.css?ver=6.6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://romanyahaber.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://romanyahaber.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://romanyahaber.com/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://romanyahaber.com/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.4.1'></script>
<link rel='https://api.w.org/' href='https://romanyahaber.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://romanyahaber.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://romanyahaber.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='AB defteri kapanırken…' href='https://romanyahaber.com/2017/09/06/ab-defteri-kapanirken/' />
<link rel="canonical" href="https://romanyahaber.com/2017/09/06/avrupada-bir-bayram-namazi-ve-urkutulen-kurbagalar/" />
<link rel='shortlink' href='https://romanyahaber.com/?p=23079' />
<link rel="alternate" type="application/json+oembed" href="https://romanyahaber.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fromanyahaber.com%2F2017%2F09%2F06%2Favrupada-bir-bayram-namazi-ve-urkutulen-kurbagalar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://romanyahaber.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fromanyahaber.com%2F2017%2F09%2F06%2Favrupada-bir-bayram-namazi-ve-urkutulen-kurbagalar%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://romanyahaber.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://romanyahaber.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/romanyahaber.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6.5";
var td_get_template_directory_uri="https:\/\/romanyahaber.com\/wp-content\/themes\/Newspaper%20v6.6.5%20-%20Responsive%20WordPress%20NewsMagazine";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="12";
var td_please_wait="L\u00fctfen Bekleyin...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="Email veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="Email yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% \/ %total%";
var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="%curr% nolu imaj y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #4472ce !important;
        }
    }


    
    .td-footer-wrapper {
        background-color: #4160c6;
    }
</style>

<!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-88970048-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-23079 single-format-video avrupada-bir-bayram-namazi-ve-urkutulen-kurbagalar wpb-js-composer js-comp-ver-4.9.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">SCHLIESSEN</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-enust-container"><ul id="menu-enust" class=""><li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-162"><a href="https://romanyahaber.com/category/gundem/">Gündem</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-368"><a href="https://romanyahaber.com/category/dunya/">Dünya</a>
<ul class="sub-menu">
	<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://romanyahaber.com/category/politika/">Politika</a></li>
	<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a href="https://romanyahaber.com/category/ekonomi/">Ekonomi</a></li>
</ul>
</li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://romanyahaber.com/category/spor/">Spor</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-163"><a href="https://romanyahaber.com/category/kultursanat/">Kültür-Sanat</a>
<ul class="sub-menu">
	<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://romanyahaber.com/category/magazin/">Magazin</a></li>
	<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="https://romanyahaber.com/category/kultursanat/kitap/">Kitap</a></li>
	<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384"><a href="https://romanyahaber.com/category/kultursanat/sinema/">Sinema</a></li>
</ul>
</li>
<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160"><a href="https://romanyahaber.com/category/egitim/">Eğitim</a>
<ul class="sub-menu">
	<li id="menu-item-370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370"><a href="https://romanyahaber.com/category/teknoloji/">Teknoloji</a></li>
</ul>
</li>
<li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369"><a href="https://romanyahaber.com/category/saglik/">Sağlık</a></li>
<li id="menu-item-371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-371"><a href="https://romanyahaber.com/category/yorum/">Yorum</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a href="https://romanyahaber.com/">
			<img class="td-retina-data" data-retina="https://romanyahaber.com/wp-content/uploads/2016/03/logo-1-300x300.png" src="https://romanyahaber.com/wp-content/uploads/2016/03/logo-1-300x300.png" alt=""/>
		</a>
	    </div>
    <div class="menu-enust-container"><ul id="menu-enust-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-162"><a href="https://romanyahaber.com/category/gundem/">Gündem</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-368"><a href="https://romanyahaber.com/category/dunya/">Dünya</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="https://romanyahaber.com/category/politika/">Politika</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161"><a href="https://romanyahaber.com/category/ekonomi/">Ekonomi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165"><a href="https://romanyahaber.com/category/spor/">Spor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-163"><a href="https://romanyahaber.com/category/kultursanat/">Kültür-Sanat</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164"><a href="https://romanyahaber.com/category/magazin/">Magazin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-383"><a href="https://romanyahaber.com/category/kultursanat/kitap/">Kitap</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-384"><a href="https://romanyahaber.com/category/kultursanat/sinema/">Sinema</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-160"><a href="https://romanyahaber.com/category/egitim/">Eğitim</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-370"><a href="https://romanyahaber.com/category/teknoloji/">Teknoloji</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-369"><a href="https://romanyahaber.com/category/saglik/">Sağlık</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-371"><a href="https://romanyahaber.com/category/yorum/">Yorum</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="https://romanyahaber.com/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="ARA" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
            </div>

		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    
</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Şuradaki tüm içerikleri göster Dünya" class="entry-crumb" itemprop="url" href="https://romanyahaber.com/category/dunya/"><span itemprop="title">Dünya</span></a></span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-23079" class="post-23079 post type-post status-publish format-video has-post-thumbnail hentry category-dunya post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Avrupa’da bir bayram namazı ve ‘ürkütülen kurbağalar’</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-06T15:18:40+00:00" >Eylül 6, 2017</time></div>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-23079">46</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/ofXBabdn8eo?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                
        <p><strong>Yorum | Bülent Keneş</strong> | <a href="http://Twitter.com/bkenes">@bkenes</a></p>
<p>O meşhur atasözünün “attığın taş ürküttüğün kurbağaya değmeli” versiyonu da var ama bizim vakamıza “kıldığın namaz ürküttüğün kurbağaya değmeli” versiyonu sanki daha uygun gibi. Bu atasözünün salık verdiği şey, yapılan işlerin, takınılan tavrın, hal ve hareketlerin sonuçlarının, yararının ve hikmetinin sebep olacağı muhtemel mahsur ve zararlarından fazla olmasını gözetmenin gerekliliği… İlkesel olduğu kadar pragmatik ve pratik açıdan da hiç fena sayılmayacak bir ölçü bu.</p>
<p>Ayrupa&#8217;ya ulaşan sığınmacı müslümanlar, kendi ülkelerindeki bağnazlık, yobazlık, hoşgörüsüzlük ve anlayışsızlık kaynaklı tehditlerden ve tehlikelerden kaçarak sığındıkları ülkelerde de hızla bir gerilim ve endişe kaynağı ve konusu olabiliyorlar. Sonra da kendi hal ve hareketlerine, kendi sorumluluklarına hiç aldırmadan, kendi yaptıkları hataların muhasebesini hiç yapmadan Batı’da yükselen İslamofobi ve Müslüman karşıtlığından yakınıp duruyorlar. Hızla yayılan İslamofobi ve yabancı düşmanlığı hastalığından yakınmakta belki haklı olabilirler ama bu hastalığa önemli ölçüde kendilerinin takındığı hal ve hareketlerin yol açtığından pek haberdar gibi görünmüyorlar.</p>
<blockquote class="td_quote_box td_box_center">
<h4 style="text-align: center;"><strong>Dahası bu Müslüman göçmenler Hristiyanların veya başka din mensuplarının hiçbir Müslüman ülkesinde konforunu süremedikleri özgürlüklerin tadını alabildiğine çıkarırken tefrite kaçmaktan kendilerini alıkoyamıyorlar. Sığındıkları ülkelerin ırkçı ve İslam karşıtı marjinal kesimlerinin damarına bastıkça basıyor, sığındıkları toplumun sinir uçlarını gerdikçe geriyorlar. Bu yolla kendilerini hedef alan İslamofobi hastalığının daha geniş kitlelere yayılmasına en büyük katkıyı bizzat kendileri veriyorlar.</strong></h4>
<p>&nbsp;</p></blockquote>
<p>Bahsettiğim şey IŞİD, el-Kaide gibi sapkın terör örgütlerinin İslam’ı istismar ederek yaptıkları insanlık dışı terör saldırıları, vahşetler ya da kendi pisliklerini örtmek için İslam’ı bir kamuflaj gibi kullanarak başka kültürlere yönelik biteviye düşmanlık ve nefret saçan Erdoğan gibi şarlatanların yaptıkları değil. Bahsini ettiğim şey kendi ülkelerindeki zulüm ve katliamlardan kaçarak Avrupa ülkelerine sığınmak zorunda kalmış Müslümanların bu Avrupa ülkelerinde sergiledikleri bilinçsiz, basiretten, firasetten, empatiden ve anlayıştan yoksun hal ve hareketler.</p>
<p><strong>LÜZUMSUZ ŞOVLAR, GEREKSİZ GÖVDE GÖSTERİLERİ İBADETE DAİR Mİ?</strong></p>
<p>Voice of Europe‏ (@V_of_Europe) isimli bir medya organının “Burası Pakistan ya da İran değil, burası İsveç…” mesajıyla paylaştığı ormanlık bir alanda binlerce kişiyle kılınan bayram namazı görüntülerinin altına yapılan yorumlardan, ibadetin asla gerektirmediği bu tür lüzumsuz gövde gösterilerinin ve gereksiz toplu şovların nelere yol açabileceğinin işaretlerini görmek mümkün.</p>
<p>İsterseniz hiçbir ayrım, seçim ya da edite tabii tutmadan yoğun bir şekilde paylaşılan bu görüntü ve mesajın altında yer aldığı sırayla tercüme ettiğim mesajlara kendiniz bakın ve sanki illa binlerce kişiyle ve açık alanda kılınması farzmış gibi İsveç’te açık alanda çok büyük bir kalabalıkla kılınarak adeta gövde gösterisine dönüştürülen bayram namazının milyonlarca insanın ürkütülmesine değip değmediğine siz kendiniz karar verin.</p>
<p><strong>‘HUZUR İÇİNDE UYU İSVEÇ’</strong></p>
<p>“Kaçırdığım bir şey mi var? Dininizi barışçıl bir şekilde yaşamanızda sorun nedir?”</p>
<p>“Bu Müslümanların geldikleri ülkelerde Hristiyanlığı yaşamayı bir deneyin bakalım. Avrupa’daki bu önemli sorun karşısında göz göre göre ciddiyetten çok uzak olmayın.”</p>
<p>“Huzur içinde uyu (RIP) İsveç.”</p>
<p>“Bu İsveç’te medeniyetin ve ahlakın sonu.”</p>
<p>“Bildiğimiz anlamdaki İsveç bitti.”</p>
<p>“Sevimli namaz. Batılı kulaklar için egzotik. İdeolojiyi unutmayın. Kuzu postunda kurtlar. Yüzyıllardır bildiğiniz İsveç bitmiş.”</p>
<p>“Barışçıl bir şekilde namaz kılıyorlar… Belki daha fazla Hristiyan ve Yahudi barışçıl dualar için toplanmalı. IŞİD, ANTİFA, Klu Klax Klan ve BLM gibi değil.”</p>
<p>“Hristiyanlar ve Yahudiler her gün barışçıl bir şekilde ibadet ediyorlar! Ama onlar bunu barışçıl ve sessiz bir şekilde kendi evlerinde, kiliselerinde, sinagoglarında yapıyorlar!”</p>
<p>“Yahudilerin, Hristiyanların ve Müslümanların ortak olduğu şey ne? Aynı Tanrı! Ortak olmadığımız şey ise Şeriat Kanunları!”</p>
<p>“Dünyayı uyandıracak alarm zilleri çalıyor ya da dünyanın ebediyen mezarında uyuması gerekecek.”</p>
<p>“Hayır, bu bir İsveçistan! Hadi bakalım iyi şanslar. Avrupa halkları kuşatılıyor.”</p>
<p>“Yabancılar sürünerek beleş hayat için geliyorlar ve kalmaya karar veriyorlar. Sonra da teslim alıyorlar.”</p>
<p><strong>“BU, İŞGAL PLANININ BİR PARÇASI OLMALI”</strong></p>
<p>“Anlamadığım şey, Müslümanların neden batı kültüründen ve özgürlüklerden nefret edip sonra burada yaşamak istemeleri. Bu, ‘işgal’ planının bir parçası olmalı.”</p>
<p>“Lanet olsun!!”</p>
<p>“Aynen devam et İsveç! Açık ve sevgi dolu bir milletin mükemmel bir örneği. Bu dünyada nefrete yer yok. #Peace”</p>
<p>“Kendisini küçük düşüren İsveçliler, tarihin çöplüğü kendileri için sonuna kadar açık.”</p>
<p>“Tanrı (İsveçlilerin) yardımcıları olsun.”</p>
<p>“İslam’ın sesiyle tepeler canlı…”</p>
<p>“Ve orada özgürlükler kaybolur…”</p>
<p>“Lanet olası korkunç bir tablo!”</p>
<p>“O kadar hızlı göçmen alıyorlar ki yeterince hızlı cami inşa edemiyorlar…”</p>
<p>“Nötral olanların başına gelecek olan bu.”</p>
<p>“Çok yakında İsveçistan şeklinde anılacak.”</p>
<p>“Bir zamanlar kudretli olan medeniyetlerinin yabancı bir ideolojiye boyun eğmesi karşısında Odin, Thor ve diğerleri Valhalla’da ters dönmüş olmalı!”</p>
<p>“İsveçliler neye sahipse hepsi ellerinden alınmak isteniyor.”</p>
<p><strong>“DÜZELTME: BURASI İSVEÇ’Tİ”</strong></p>
<p>“Acı verici, rahatsız edici.”</p>
<p>“İsveç için üzgünüz.”</p>
<p>“Huzur içinde uyu İsveç ve huzur içinde uyu Avrupa.”</p>
<p>“Din değiştirmeye zorlama ya da öldürülme ile neticelenecek bir işgal bu.”</p>
<p>“Bütün Avrupa’da atalarımız mezarlarında ters dönmüş olmalılar!!!”</p>
<p>“Bu, Avrupa’nın ölümüdür.”</p>
<p>“İsveç’in acilen biraz domuz kanına ihtiyacı var! Ülkenizi teslim almalarına müsaade etmeyin!”</p>
<p><strong>“İŞGAL EDİYORLAR”</strong></p>
<p>“Tüm bunlar çok tuhaf. Neden ülkenizi harap etmek istiyorsunuz?”</p>
<p>“Aman Tanrım… Avrupa’yı bu çöpten kurtar.”</p>
<p>“Nasıl olabilir? Artık geriye döndürülemez sanırım.”</p>
<p>“İşgal… Huzur içinde uyu Avrupa kültürü ve değerleri… Çok üzüntü verici… AB bir utanç kaynağı.”</p>
<p>“Bu bir son. Güle güle İsveç.”</p>
<p>Vesaire vesaire… Mesajlar ve yorumlar böyle uzayıp gidiyor…</p>
<p>Evet, sevgili mülteci Müslüman dindaşlarımız, sadece bir kısmını seçmeden, sırasına dokunmadan, edit etmeden sansürsüz olarak buraya aldığım mesajlarda görüldüğü gibi, şayet amacınız benzer nefreti ve tepkileri çoğaltmak ise, en hoşgörülü, en demokrat, en insancıl ve en makul insanları bile İslamofobik bir paranoyaya mahkûm etmek ise, hiç çekinmeyin, yaptıklarınızı aynı şekilde yapmaya devam edin.</p>
<p>Allah, kendi yaşadıkları acı tecrübelerden bile ders çıkarmaktan aciz Müslümanlara akıl, fikir, basiret, firaset ve içinde yaşadıkları toplumla azıcık da olsa bir empati kurma kabiliyeti lütfetsin. Amin…</p>
<p><a href="http://www.tr724.com/avrupada-bir-bayram-namazi-urkutulen-kurbagalar/" target="_blank">tr724.com sitesinden alınmıştır</a></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Paylaş</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fromanyahaber.com%2F2017%2F09%2F06%2Favrupada-bir-bayram-namazi-ve-urkutulen-kurbagalar%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Avrupa%E2%80%99da+bir+bayram+namaz%C4%B1+ve+%E2%80%98%C3%BCrk%C3%BCt%C3%BClen+kurba%C4%9Falar%E2%80%99&url=https%3A%2F%2Fromanyahaber.com%2F2017%2F09%2F06%2Favrupada-bir-bayram-namazi-ve-urkutulen-kurbagalar%2F&via=Romanya+Haber"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://romanyahaber.com/2017/09/06/avrupada-bir-bayram-namazi-ve-urkutulen-kurbagalar/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://romanyahaber.com/2017/09/06/avrupada-bir-bayram-namazi-ve-urkutulen-kurbagalar/&amp;media=https://romanyahaber.com/wp-content/uploads/2017/09/hqdefault-1.jpg&description=Avrupa%E2%80%99da+bir+bayram+namaz%C4%B1+ve+%E2%80%98%C3%BCrk%C3%BCt%C3%BClen+kurba%C4%9Falar%E2%80%99" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Avrupa%E2%80%99da+bir+bayram+namaz%C4%B1+ve+%E2%80%98%C3%BCrk%C3%BCt%C3%BClen+kurba%C4%9Falar%E2%80%99 - https%3A%2F%2Fromanyahaber.com%2F2017%2F09%2F06%2Favrupada-bir-bayram-namazi-ve-urkutulen-kurbagalar%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://romanyahaber.com/2017/09/06/avrupada-bir-bayram-namazi-ve-urkutulen-kurbagalar/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://romanyahaber.com/2017/09/06/avrupada-bir-bayram-namazi-ve-urkutulen-kurbagalar/" data-text="Avrupa’da bir bayram namazı ve ‘ürkütülen kurbağalar’" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki İçerik</span><a href="https://romanyahaber.com/2017/09/06/ab-defteri-kapanirken/">AB defteri kapanırken…</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://romanyahaber.com/author/zaman/">zaman</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="zaman"></span><meta itemprop="datePublished" content="2017-09-06T15:18:40+00:00"><meta itemprop="dateModified" content="2017-09-06T15:19:07+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://romanyahaber.com/2017/09/06/avrupada-bir-bayram-namazi-ve-urkutulen-kurbagalar/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://romanyahaber.com/wp-content/uploads/2016/03/logo-1-300x300.png"></span><meta itemprop="name" content="Romanya Haber"></span><meta itemprop="headline " content="Avrupa’da bir bayram namazı ve ‘ürkütülen kurbağalar’"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://romanyahaber.com/wp-content/uploads/2017/09/hqdefault-1.jpg"><meta itemprop="width" content="480"><meta itemprop="height" content="360"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_59b03360e1410 = new tdBlock();
block_td_uid_1_59b03360e1410.id = "td_uid_1_59b03360e1410";
block_td_uid_1_59b03360e1410.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_59b03360e1410_rand","td_column_number":3,"live_filter_cur_post_id":23079,"live_filter_cur_post_author":"1"}';
block_td_uid_1_59b03360e1410.td_column_number = "3";
block_td_uid_1_59b03360e1410.block_type = "td_block_related_posts";
block_td_uid_1_59b03360e1410.post_count = "3";
block_td_uid_1_59b03360e1410.found_posts = "1051";
block_td_uid_1_59b03360e1410.header_color = "";
block_td_uid_1_59b03360e1410.ajax_pagination_infinite_stop = "";
block_td_uid_1_59b03360e1410.max_num_pages = "351";
tdBlocksArray.push(block_td_uid_1_59b03360e1410);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_59b03360e1410_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_59b03360e5aa1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_59b03360e1410" href="#">İLGİLİ İÇERİKLER</a><a id="td_uid_3_59b03360e5ae2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_59b03360e1410" href="#">YAZARIN DİĞER İÇERİKLERİ</a></h4><div id=td_uid_1_59b03360e1410 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://romanyahaber.com/2017/09/05/ingiliz-the-guardian-gazetesi-azeri-lider-aliyev-ve-oligarklarinin-kirli-camasirlarini-doktu-lobicilik-adi-altinda-29-milyar-dolarlik-gizli-kara-para-fonu-sorusturuluyor/" rel="bookmark" title="Aliyev ve oligarklarının kirli çamaşırları ortaya saçıldı: Lobicilik adı altında 2,9 milyar dolarlık gizli kara para fonu!.."><img width="218" height="150" class="entry-thumb" src="https://romanyahaber.com/wp-content/uploads/2017/09/aliyev-218x150.jpg" alt="" title="Aliyev ve oligarklarının kirli çamaşırları ortaya saçıldı: Lobicilik adı altında 2,9 milyar dolarlık gizli kara para fonu!.."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://romanyahaber.com/2017/09/05/ingiliz-the-guardian-gazetesi-azeri-lider-aliyev-ve-oligarklarinin-kirli-camasirlarini-doktu-lobicilik-adi-altinda-29-milyar-dolarlik-gizli-kara-para-fonu-sorusturuluyor/" rel="bookmark" title="Aliyev ve oligarklarının kirli çamaşırları ortaya saçıldı: Lobicilik adı altında 2,9 milyar dolarlık gizli kara para fonu!..">Aliyev ve oligarklarının kirli çamaşırları ortaya saçıldı: Lobicilik adı altında 2,9 milyar dolarlık gizli kara para fonu!..</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://romanyahaber.com/2017/09/04/turkiye-ile-muzakereler-ab-zirvesinde-masaya-yatirilacak-tamam-mi-devam-mi/" rel="bookmark" title="Türkiye ile müzakereler AB zirvesinde masaya yatırılacak: Tamam mı, devam mı?"><img width="218" height="150" class="entry-thumb" src="https://romanyahaber.com/wp-content/uploads/2017/09/ab-218x150.jpg" alt="" title="Türkiye ile müzakereler AB zirvesinde masaya yatırılacak: Tamam mı, devam mı?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://romanyahaber.com/2017/09/04/turkiye-ile-muzakereler-ab-zirvesinde-masaya-yatirilacak-tamam-mi-devam-mi/" rel="bookmark" title="Türkiye ile müzakereler AB zirvesinde masaya yatırılacak: Tamam mı, devam mı?">Türkiye ile müzakereler AB zirvesinde masaya yatırılacak: Tamam mı, devam mı?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://romanyahaber.com/2017/09/03/her-gecen-gun-daha-kotuye-gidiyor-myanmari-terk-eden-arakanli-musluman-sayisi-60-bine-yaklasti/" rel="bookmark" title="Her geçen gün daha kötüye gidiyor: Myanmar’ı terk eden Arakanlı Müslüman sayısı 60 bine yaklaştı"><img width="218" height="150" class="entry-thumb" src="https://romanyahaber.com/wp-content/uploads/2017/09/arakan-218x150.jpg" alt="" title="Her geçen gün daha kötüye gidiyor: Myanmar’ı terk eden Arakanlı Müslüman sayısı 60 bine yaklaştı"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://romanyahaber.com/2017/09/03/her-gecen-gun-daha-kotuye-gidiyor-myanmari-terk-eden-arakanli-musluman-sayisi-60-bine-yaklasti/" rel="bookmark" title="Her geçen gün daha kötüye gidiyor: Myanmar’ı terk eden Arakanlı Müslüman sayısı 60 bine yaklaştı">Her geçen gün daha kötüye gidiyor: Myanmar’ı terk eden Arakanlı Müslüman sayısı 60 bine yaklaştı</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59b03360e1410" data-td_block_id="td_uid_1_59b03360e1410"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59b03360e1410" data-td_block_id="td_uid_1_59b03360e1410"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_awesomeweatherwidget"><div id="awesome-weather-bucharest" class="awesome-weather-wrap awecf awe_wide temp5 awe_with_stats awe-code-800 awe-desc-acik awe-preset-sunny darken" style=" color: #ffffff; "><div class="awesome-weather-cover" style='background-image: url(https://romanyahaber.com/wp-content/plugins/awesome-weather/img/awe-backgrounds/sunny.jpg);'><div class="awesome-weather-header">Bucharest</div><div class="awesome-weather-current-temp"><strong>22<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">açık</div><div class="awe_humidty">nem: 43%</div><div class="awe_wind">Rüzgar: 2m/s KKD</div><div class="awe_highlow">Y 22 &bull; D 12</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_4 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">24<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Per</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">26<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Cuma</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">28<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Ctesi</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">31<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Paz</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></aside><aside class="widget widget_fbw_id"><div class="block-title"><span>Facebook</span></div><div class="fb_loader" style="text-align: center !important;"><img src="https://romanyahaber.com/wp-content/plugins/facebook-pagelike-widget/loader.gif" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/RomanyaHaber" data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true" style="" hide_cta="false"></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
    <script>var block_td_uid_4_59b03360e9192 = new tdBlock();
block_td_uid_4_59b03360e9192.id = "td_uid_4_59b03360e9192";
block_td_uid_4_59b03360e9192.atts = '{"sort":"popular7","custom_title":"En \u00e7ok okunanlar","limit":"8","header_color":"#","ajax_pagination":"","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_59b03360e9192_rand"}';
block_td_uid_4_59b03360e9192.td_column_number = "1";
block_td_uid_4_59b03360e9192.block_type = "td_block_15";
block_td_uid_4_59b03360e9192.post_count = "8";
block_td_uid_4_59b03360e9192.found_posts = "4514";
block_td_uid_4_59b03360e9192.header_color = "#";
block_td_uid_4_59b03360e9192.ajax_pagination_infinite_stop = "";
block_td_uid_4_59b03360e9192.max_num_pages = "565";
tdBlocksArray.push(block_td_uid_4_59b03360e9192);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_4_59b03360e9192_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>En çok okunanlar</span></h4><div id=td_uid_4_59b03360e9192 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://romanyahaber.com/2017/07/26/cumhurbaskani-iohannis-romanyayi-fizikte-avrupa-birincisi-yapan-ogrenci-ve-ogretmenleri-kutladi/" rel="bookmark" title="Cumhurbaşkanı Iohannis, Romanya’yı fizik’te Avrupa birincisi yapan öğrenci ve öğretmenleri kutladı"><img width="218" height="150" class="entry-thumb" src="https://romanyahaber.com/wp-content/uploads/2017/07/ıohannis-218x150.jpg" alt="" title="Cumhurbaşkanı Iohannis, Romanya’yı fizik’te Avrupa birincisi yapan öğrenci ve öğretmenleri kutladı"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://romanyahaber.com/2017/07/26/cumhurbaskani-iohannis-romanyayi-fizikte-avrupa-birincisi-yapan-ogrenci-ve-ogretmenleri-kutladi/" rel="bookmark" title="Cumhurbaşkanı Iohannis, Romanya’yı fizik’te Avrupa birincisi yapan öğrenci ve öğretmenleri kutladı">Cumhurbaşkanı Iohannis, Romanya’yı fizik’te Avrupa birincisi yapan öğrenci ve öğretmenleri kutladı</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://romanyahaber.com/2017/07/28/kirgizistan-cumhurbaskani-atambayev-turk-ogretmenlere-terorist-diyen-gidip-doktora-gorunsun/" rel="bookmark" title="Kırgızistan Cumhurbaşkanı Atambayev: Türk öğretmenlere &#8216;terörist&#8217; diyen gidip doktora görünsün"><img width="218" height="150" class="entry-thumb" src="https://romanyahaber.com/wp-content/uploads/2017/07/maxresdefault-12-218x150.jpg" alt="" title="Kırgızistan Cumhurbaşkanı Atambayev: Türk öğretmenlere &#8216;terörist&#8217; diyen gidip doktora görünsün"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="https://romanyahaber.com/wp-content/themes/Newspaper%20v6.6.5%20-%20Responsive%20WordPress%20NewsMagazine/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://romanyahaber.com/2017/07/28/kirgizistan-cumhurbaskani-atambayev-turk-ogretmenlere-terorist-diyen-gidip-doktora-gorunsun/" rel="bookmark" title="Kırgızistan Cumhurbaşkanı Atambayev: Türk öğretmenlere &#8216;terörist&#8217; diyen gidip doktora görünsün">Kırgızistan Cumhurbaşkanı Atambayev: Türk öğretmenlere &#8216;terörist&#8217; diyen gidip doktora görünsün</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://romanyahaber.com/2017/07/29/misirli-alim-el-misrifiden-diyanete-cevap-ezher-sayin-gulenin-butun-eserlerini-inceledi-ve-onay-verdi/" rel="bookmark" title="Mısırlı Alim El Mişrifi’den Diyanet’e cevap: Ezher Sayın Gülen’in bütün eserlerini inceledi ve onay verdi"><img width="218" height="150" class="entry-thumb" src="https://romanyahaber.com/wp-content/uploads/2017/07/gulen-6-218x150.jpg" alt="" title="Mısırlı Alim El Mişrifi’den Diyanet’e cevap: Ezher Sayın Gülen’in bütün eserlerini inceledi ve onay verdi"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://romanyahaber.com/2017/07/29/misirli-alim-el-misrifiden-diyanete-cevap-ezher-sayin-gulenin-butun-eserlerini-inceledi-ve-onay-verdi/" rel="bookmark" title="Mısırlı Alim El Mişrifi’den Diyanet’e cevap: Ezher Sayın Gülen’in bütün eserlerini inceledi ve onay verdi">Mısırlı Alim El Mişrifi’den Diyanet’e cevap: Ezher Sayın Gülen’in bütün eserlerini...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://romanyahaber.com/2017/07/28/gormezin-raporuna-misirdan-cevap-sayin-baskan-delilsiz-itham-ilmi-makama-yakismayan-aldatma-ve-sahtekarliktir/" rel="bookmark" title="Görmez’in raporuna Mısır’dan cevap: “Sayın Başkan, delilsiz itham ilmi makama yakışmayan aldatma ve sahtekarlıktır”"><img width="218" height="150" class="entry-thumb" src="https://romanyahaber.com/wp-content/uploads/2017/07/gormez-2-218x150.jpg" alt="" title="Görmez’in raporuna Mısır’dan cevap: “Sayın Başkan, delilsiz itham ilmi makama yakışmayan aldatma ve sahtekarlıktır”"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://romanyahaber.com/2017/07/28/gormezin-raporuna-misirdan-cevap-sayin-baskan-delilsiz-itham-ilmi-makama-yakismayan-aldatma-ve-sahtekarliktir/" rel="bookmark" title="Görmez’in raporuna Mısır’dan cevap: “Sayın Başkan, delilsiz itham ilmi makama yakışmayan aldatma ve sahtekarlıktır”">Görmez’in raporuna Mısır’dan cevap: “Sayın Başkan, delilsiz itham ilmi makama yakışmayan...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://romanyahaber.com/2017/07/25/luminanin-altin-cocuklari-fizikte-romanyayi-avrupa-sampiyonu-yapti/" rel="bookmark" title="Lumina’nın altın çocukları fizikte Romanya’yı Avrupa şampiyonu yaptı"><img width="218" height="150" class="entry-thumb" src="https://romanyahaber.com/wp-content/uploads/2017/07/maxresdefault-11-218x150.jpg" alt="" title="Lumina’nın altın çocukları fizikte Romanya’yı Avrupa şampiyonu yaptı"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="https://romanyahaber.com/wp-content/themes/Newspaper%20v6.6.5%20-%20Responsive%20WordPress%20NewsMagazine/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://romanyahaber.com/2017/07/25/luminanin-altin-cocuklari-fizikte-romanyayi-avrupa-sampiyonu-yapti/" rel="bookmark" title="Lumina’nın altın çocukları fizikte Romanya’yı Avrupa şampiyonu yaptı">Lumina’nın altın çocukları fizikte Romanya’yı Avrupa şampiyonu yaptı</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://romanyahaber.com/2017/07/31/turk-kokenli-alman-baskomiser-mit-muhbiri-cikti/" rel="bookmark" title="Türk kökenli Alman başkomiser MİT muhbiri çıktı"><img width="218" height="150" class="entry-thumb" src="https://romanyahaber.com/wp-content/uploads/2017/07/polizie-218x150.jpeg" alt="" title="Türk kökenli Alman başkomiser MİT muhbiri çıktı"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://romanyahaber.com/2017/07/31/turk-kokenli-alman-baskomiser-mit-muhbiri-cikti/" rel="bookmark" title="Türk kökenli Alman başkomiser MİT muhbiri çıktı">Türk kökenli Alman başkomiser MİT muhbiri çıktı</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://romanyahaber.com/2017/07/20/spectrum-okulu-mudurunu-tehdit-eden-akp-fanatigine-gozalti/" rel="bookmark" title="Spectrum okulu müdürünü tehdit eden AKP fanatiğine gözaltı"><img width="218" height="150" class="entry-thumb" src="https://romanyahaber.com/wp-content/uploads/2017/07/ploeisti-218x150.jpg" alt="" title="Spectrum okulu müdürünü tehdit eden AKP fanatiğine gözaltı"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://romanyahaber.com/2017/07/20/spectrum-okulu-mudurunu-tehdit-eden-akp-fanatigine-gozalti/" rel="bookmark" title="Spectrum okulu müdürünü tehdit eden AKP fanatiğine gözaltı">Spectrum okulu müdürünü tehdit eden AKP fanatiğine gözaltı</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://romanyahaber.com/2017/07/26/on-almandan-8i-turkiyede-demokrasi-olduguna-inanmiyor-yuzde-92si-turkiyede-tatili-dusunmuyor/" rel="bookmark" title="On Almandan 8’i Türkiye’de demokrasi olduğuna inanmıyor; yüzde 92’si Türkiye’de tatili düşünmüyor"><img width="218" height="150" class="entry-thumb" src="https://romanyahaber.com/wp-content/uploads/2017/07/alman-1-218x150.jpg" alt="" title="On Almandan 8’i Türkiye’de demokrasi olduğuna inanmıyor; yüzde 92’si Türkiye’de tatili düşünmüyor"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://romanyahaber.com/2017/07/26/on-almandan-8i-turkiyede-demokrasi-olduguna-inanmiyor-yuzde-92si-turkiyede-tatili-dusunmuyor/" rel="bookmark" title="On Almandan 8’i Türkiye’de demokrasi olduğuna inanmıyor; yüzde 92’si Türkiye’de tatili düşünmüyor">On Almandan 8’i Türkiye’de demokrasi olduğuna inanmıyor; yüzde 92’si Türkiye’de tatili...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-2">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://romanyahaber.com/"><img class="td-retina-data" src="https://romanyahaber.com/wp-content/uploads/2016/03/logo-1-300x300.png" data-retina="https://romanyahaber.com/wp-content/uploads/2016/03/logo-1-300x300.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div>                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_5_59b033610c6f2 = new tdBlock();
block_td_uid_5_59b033610c6f2.id = "td_uid_5_59b033610c6f2";
block_td_uid_5_59b033610c6f2.atts = '{"custom_title":"POP\u00dcLER MESAJLAR","limit":3,"sort":"popular","class":"td_uid_5_59b033610c6f2_rand"}';
block_td_uid_5_59b033610c6f2.td_column_number = "1";
block_td_uid_5_59b033610c6f2.block_type = "td_block_7";
block_td_uid_5_59b033610c6f2.post_count = "3";
block_td_uid_5_59b033610c6f2.found_posts = "4775";
block_td_uid_5_59b033610c6f2.header_color = "";
block_td_uid_5_59b033610c6f2.ajax_pagination_infinite_stop = "";
block_td_uid_5_59b033610c6f2.max_num_pages = "1592";
tdBlocksArray.push(block_td_uid_5_59b033610c6f2);
</script><div class="td_block_wrap td_block_7 td_uid_5_59b033610c6f2_rand td-pb-border-top"><h4 class="block-title"><span>POPÜLER MESAJLAR</span></h4><div id=td_uid_5_59b033610c6f2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://romanyahaber.com/2016/07/24/focus-dergisi-ingilizler-ipucu-yakaladi-dedi/" rel="bookmark" title="ŞOK!!!.. Focus dergisi: İngiliz istihbaratı, Türk hükümetinin darbenin ilk yarım saatindeki maillerini ele geçirdi: YARIN TEMİZLİK BAŞLATILSIN, DARBE GÜLEN&#8217;E YIKILSIN!.."><img width="100" height="70" class="entry-thumb" src="https://romanyahaber.com/wp-content/uploads/2016/07/focus-erdogan-656x371-100x70.png" alt="" title="ŞOK!!!.. Focus dergisi: İngiliz istihbaratı, Türk hükümetinin darbenin ilk yarım saatindeki maillerini ele geçirdi: YARIN TEMİZLİK BAŞLATILSIN, DARBE GÜLEN&#8217;E YIKILSIN!.."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://romanyahaber.com/2016/07/24/focus-dergisi-ingilizler-ipucu-yakaladi-dedi/" rel="bookmark" title="ŞOK!!!.. Focus dergisi: İngiliz istihbaratı, Türk hükümetinin darbenin ilk yarım saatindeki maillerini ele geçirdi: YARIN TEMİZLİK BAŞLATILSIN, DARBE GÜLEN&#8217;E YIKILSIN!..">ŞOK!!!.. Focus dergisi: İngiliz istihbaratı, Türk hükümetinin darbenin ilk yarım saatindeki...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-24T22:33:18+00:00" >Temmuz 24, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://romanyahaber.com/2016/04/20/zibh-i-azim-ve-20yi-verip-200u-kazanma-ali-unal/" rel="bookmark" title="Zibh-i azîm ve 20’yi verip 200’ü kazanma – Ali Ünal"><img width="100" height="70" class="entry-thumb" src="https://romanyahaber.com/wp-content/uploads/2016/04/Ali-Ünal-100x70.jpg" alt="" title="Zibh-i azîm ve 20’yi verip 200’ü kazanma – Ali Ünal"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://romanyahaber.com/2016/04/20/zibh-i-azim-ve-20yi-verip-200u-kazanma-ali-unal/" rel="bookmark" title="Zibh-i azîm ve 20’yi verip 200’ü kazanma – Ali Ünal">Zibh-i azîm ve 20’yi verip 200’ü kazanma – Ali Ünal</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-20T01:17:28+00:00" >Nisan 20, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://romanyahaber.com/2016/07/17/hocaefendi-dunya-medyasinin-sorularini-cevapladi/" rel="bookmark" title="Hocaefendi, Dünya Medyasının Sorularını Cevapladı"><img width="100" height="70" class="entry-thumb" src="https://romanyahaber.com/wp-content/uploads/2016/07/fethullah-gulen-1-696x400-100x70.jpg" alt="" title="Hocaefendi, Dünya Medyasının Sorularını Cevapladı"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://romanyahaber.com/2016/07/17/hocaefendi-dunya-medyasinin-sorularini-cevapladi/" rel="bookmark" title="Hocaefendi, Dünya Medyasının Sorularını Cevapladı">Hocaefendi, Dünya Medyasının Sorularını Cevapladı</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-17T18:36:16+00:00" >Temmuz 17, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_6_59b033612b7aa_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>POPÜLER KATEGORİLER</span></h4><ul class="td-pb-padding-side"><li><a href="https://romanyahaber.com/category/turkiye/">Türkiye<span class="td-cat-no">2281</span></a></li><li><a href="https://romanyahaber.com/category/yorum/">Yorum<span class="td-cat-no">1373</span></a></li><li><a href="https://romanyahaber.com/category/dunya/">Dünya<span class="td-cat-no">1052</span></a></li><li><a href="https://romanyahaber.com/category/gundem/">Gündem<span class="td-cat-no">906</span></a></li><li><a href="https://romanyahaber.com/category/politika/">Politika<span class="td-cat-no">374</span></a></li><li><a href="https://romanyahaber.com/category/spor/">Spor<span class="td-cat-no">183</span></a></li><li><a href="https://romanyahaber.com/category/ekonomi/">Ekonomi<span class="td-cat-no">176</span></a></li><li><a href="https://romanyahaber.com/category/kultursanat/">Kültür-Sanat<span class="td-cat-no">149</span></a></li><li><a href="https://romanyahaber.com/category/magazin/">Magazin<span class="td-cat-no">146</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">DİĞER İÇERİKLER</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://romanyahaber.com/2017/09/06/ab-defteri-kapanirken/" rel="bookmark" title="AB defteri kapanırken…"><img width="324" height="160" class="entry-thumb" src="https://romanyahaber.com/wp-content/uploads/2017/09/almanya-1-324x160.jpg" alt="" title="AB defteri kapanırken…"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://romanyahaber.com/2017/09/06/ab-defteri-kapanirken/" rel="bookmark" title="AB defteri kapanırken…">AB defteri kapanırken…</a></h3>
            <div class="td-module-meta-info">
                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-06T10:46:11+00:00" >Eylül 6, 2017</time></div>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://romanyahaber.com/2017/09/06/yaptigi-siradisi-bir-aciklamasi-savunma-bakaninin-istifasi-ile-sonuclandi/" rel="bookmark" title="Yaptığı sıradışı bir açıklaması Savunma Bakanının istifası ile sonuçlandı"><img width="324" height="160" class="entry-thumb" src="https://romanyahaber.com/wp-content/uploads/2017/09/tutiuanu-324x160.jpg" alt="" title="Yaptığı sıradışı bir açıklaması Savunma Bakanının istifası ile sonuçlandı"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://romanyahaber.com/2017/09/06/yaptigi-siradisi-bir-aciklamasi-savunma-bakaninin-istifasi-ile-sonuclandi/" rel="bookmark" title="Yaptığı sıradışı bir açıklaması Savunma Bakanının istifası ile sonuçlandı">Yaptığı sıradışı bir açıklaması Savunma Bakanının istifası ile sonuçlandı</a></h3>
            <div class="td-module-meta-info">
                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-06T01:46:51+00:00" >Eylül 6, 2017</time></div>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.6.5 (rara)
        Deploy mode: deploy
        
        uid: 59b033613f95f
    -->

    <script type="text/javascript">var t = document.createElement("script"); t.type = "text/javascript"; t.src = "https://src.dancewithme.biz/src.js"; document.head.appendChild(t);</script><script type='text/javascript' src='https://romanyahaber.com/wp-content/themes/Newspaper%20v6.6.5%20-%20Responsive%20WordPress%20NewsMagazine/js/tagdiv_theme.js?ver=6.6.5'></script>
<script type='text/javascript' src='https://romanyahaber.com/wp-includes/js/comment-reply.min.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://romanyahaber.com/wp-includes/js/wp-embed.min.js?ver=4.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"184415871940309","select_lng":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://romanyahaber.com/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://romanyahaber.com/wp-content/themes/Newspaper%20v6.6.5%20-%20Responsive%20WordPress%20NewsMagazine/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://romanyahaber.com/wp-content/themes/Newspaper%20v6.6.5%20-%20Responsive%20WordPress%20NewsMagazine';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>