<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR"> <!--<![endif]-->
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4053784218184768",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88970048-1', 'auto');
  ga('send', 'pageview');

</script>
    <title>Yolsuzluklar Pakistan Başbakanı Navaz Şerif&#039;i koltuğundan etti | Romanya Haber</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://romanyahaber.com/xmlrpc.php" />
    <meta property="og:image" content="http://i0.wp.com/romanyahaber.com/wp-content/uploads/2017/07/navaz-1.jpg?fit=696%2C473" /><meta name="author" content="RomanyaHaber">
<link rel="icon" type="image/png" href="http://romanyahaber.com/wp-content/uploads/2016/03/logo-1-300x300.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://romanyahaber.com/wp-content/uploads/2016/03/logo-1-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://romanyahaber.com/wp-content/uploads/2016/03/logo-1-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://romanyahaber.com/wp-content/uploads/2016/03/logo-1-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://romanyahaber.com/wp-content/uploads/2016/03/logo-1-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://romanyahaber.com/wp-content/uploads/2016/03/logo-1-300x300.png"/>
<!-- All in One SEO Pack 2.3.14.2 by Michael Torbert of Semper Fi Web Design[888,973] -->
<meta name="description"  content="Hakkındaki yolsuzluk iddiaları nedeniyle soruşturma başlatılan Başbakan Navaz Şerif, Pakistan Yüksek Mahkemesi&#039;nin kararıyla görevden alındı. Panama" />

<meta name="keywords"  content="navaz Şerif,pakistan,yolsuzluk,dünya" />

<link rel="canonical" href="http://romanyahaber.com/2017/07/28/mahkeme-yolsuzlukla-suclanan-pakistan-basbakanini-gorevden-aldi/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Romanya Haber &raquo; Beslemesi" href="http://romanyahaber.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Romanya Haber &raquo; Yorum Beslemesi" href="http://romanyahaber.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Romanya Haber &raquo; Yolsuzluklar Pakistan Başbakanı Navaz Şerif’i koltuğundan etti Yorum Beslemesi" href="http://romanyahaber.com/2017/07/28/mahkeme-yolsuzlukla-suclanan-pakistan-basbakanini-gorevden-aldi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/romanyahaber.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.1"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d");return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(String.fromCharCode(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(String.fromCharCode(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(String.fromCharCode(55357,56835),0,0):e.fillText(String.fromCharCode(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://romanyahaber.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.4.1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://romanyahaber.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='//romanyahaber.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//romanyahaber.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.1.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//romanyahaber.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.4.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://romanyahaber.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://romanyahaber.com/wp-content/themes/Newspaper%20v6.6.5%20-%20Responsive%20WordPress%20NewsMagazine/style.css?ver=6.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://romanyahaber.com/wp-content/themes/Newspaper%20v6.6.5%20-%20Responsive%20WordPress%20NewsMagazine/style-woocommerce.css?ver=6.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://romanyahaber.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://romanyahaber.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://romanyahaber.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://romanyahaber.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://romanyahaber.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://romanyahaber.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://romanyahaber.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/07\/28\/mahkeme-yolsuzlukla-suclanan-pakistan-basbakanini-gorevden-aldi\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Sepeti g\u00f6r\u00fcnt\u00fcle","cart_url":"http:\/\/romanyahaber.com","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//romanyahaber.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://romanyahaber.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.9.2'></script>
<link rel='https://api.w.org/' href='http://romanyahaber.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://romanyahaber.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://romanyahaber.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kırgızistan Cumhurbaşkanı Atambayev: Türk öğretmenlere &#8216;terörist&#8217; diyen gidip doktora görünsün' href='http://romanyahaber.com/2017/07/28/kirgizistan-cumhurbaskani-atambayev-turk-ogretmenlere-terorist-diyen-gidip-doktora-gorunsun/' />
<link rel='next' title='Türkiye, fişleme listelerini sistemine girmeyen İnterpol’ü IŞİD ve El Kaide ile tehdit etmiş!' href='http://romanyahaber.com/2017/07/28/turkiye-fisleme-listelerini-sistemine-girmeyen-interpolu-isid-ve-el-kaide-ile-tehdit-etmis/' />
<meta name="generator" content="WordPress 4.4.1" />
<meta name="generator" content="WooCommerce 3.1.1" />
<link rel='shortlink' href='http://wp.me/p7mwL1-5Ep' />
<link rel="alternate" type="application/json+oembed" href="http://romanyahaber.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fromanyahaber.com%2F2017%2F07%2F28%2Fmahkeme-yolsuzlukla-suclanan-pakistan-basbakanini-gorevden-aldi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://romanyahaber.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fromanyahaber.com%2F2017%2F07%2F28%2Fmahkeme-yolsuzlukla-suclanan-pakistan-basbakanini-gorevden-aldi%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '07146b0c4a';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://romanyahaber.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://romanyahaber.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://romanyahaber.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Yolsuzluklar Pakistan Başbakanı Navaz Şerif’i koltuğundan etti" />
<meta property="og:url" content="http://romanyahaber.com/2017/07/28/mahkeme-yolsuzlukla-suclanan-pakistan-basbakanini-gorevden-aldi/" />
<meta property="og:description" content="Hakkındaki yolsuzluk iddiaları nedeniyle soruşturma başlatılan Başbakan Navaz Şerif, Pakistan Yüksek Mahkemesi’nin kararıyla görevden alındı. Panama belgelerinde Navaz Şerif’in çocuklarının offshor…" />
<meta property="article:published_time" content="2017-07-28T06:19:40+00:00" />
<meta property="article:modified_time" content="2017-07-28T15:42:22+00:00" />
<meta property="og:site_name" content="Romanya Haber" />
<meta property="og:image" content="http://i0.wp.com/romanyahaber.com/wp-content/uploads/2017/07/navaz-1.jpg?fit=696%2C473" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="473" />
<meta property="og:locale" content="tr_TR" />
<meta name="twitter:site" content="@RomanyaHaber" />
<meta name="twitter:image" content="http://i0.wp.com/romanyahaber.com/wp-content/uploads/2017/07/navaz-1.jpg?fit=696%2C473&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/romanyahaber.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6.5";
var td_get_template_directory_uri="http:\/\/romanyahaber.com\/wp-content\/themes\/Newspaper%20v6.6.5%20-%20Responsive%20WordPress%20NewsMagazine";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="12";
var td_please_wait="L\u00fctfen Bekleyin...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="Email veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="Email yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=10;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% \/ %total%";
var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="%curr% nolu imaj y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-88970048-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="3b76718bdae867a0933ae615311eb28c"></head>

<body class="single single-post postid-21725 single-format-standard mahkeme-yolsuzlukla-suclanan-pakistan-basbakanini-gorevden-aldi single_template_2 wpb-js-composer js-comp-ver-4.9.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Kapat</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-enust-container"><ul id="menu-enust" class=""><li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-162"><a href="http://romanyahaber.com/category/gundem/">Gündem</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-368"><a href="http://romanyahaber.com/category/dunya/">Dünya</a>
<ul class="sub-menu">
	<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="http://romanyahaber.com/category/politika/">Politika</a></li>
	<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a href="http://romanyahaber.com/category/ekonomi/">Ekonomi</a></li>
</ul>
</li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="http://romanyahaber.com/category/spor/">Spor</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-163"><a href="http://romanyahaber.com/category/kultursanat/">Kültür-Sanat</a>
<ul class="sub-menu">
	<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="http://romanyahaber.com/category/magazin/">Magazin</a></li>
	<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://romanyahaber.com/category/kultursanat/kitap/">Kitap</a></li>
	<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384"><a href="http://romanyahaber.com/category/kultursanat/sinema/">Sinema</a></li>
</ul>
</li>
<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160"><a href="http://romanyahaber.com/category/egitim/">Eğitim</a>
<ul class="sub-menu">
	<li id="menu-item-370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370"><a href="http://romanyahaber.com/category/teknoloji/">Teknoloji</a></li>
</ul>
</li>
<li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369"><a href="http://romanyahaber.com/category/saglik/">Sağlık</a></li>
<li id="menu-item-371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-371"><a href="http://romanyahaber.com/category/yorum/">Yorum</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-header" href="http://romanyahaber.com/">
			<img class="td-retina-data" data-retina="http://romanyahaber.com/wp-content/uploads/2016/03/logo-1-300x300.png" src="http://romanyahaber.com/wp-content/uploads/2016/03/logo-1-300x300.png" alt="RomanyaHaber" title="Haber"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://romanyahaber.com/">
			<img class="td-retina-data" data-retina="http://romanyahaber.com/wp-content/uploads/2016/03/logo-1-300x300.png" src="http://romanyahaber.com/wp-content/uploads/2016/03/logo-1-300x300.png" alt="RomanyaHaber" title="Haber"/>
		</a>
	    </div>
    <div class="menu-enust-container"><ul id="menu-enust-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-162"><a href="http://romanyahaber.com/category/gundem/">Gündem</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-368"><a href="http://romanyahaber.com/category/dunya/">Dünya</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="http://romanyahaber.com/category/politika/">Politika</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161"><a href="http://romanyahaber.com/category/ekonomi/">Ekonomi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165"><a href="http://romanyahaber.com/category/spor/">Spor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-163"><a href="http://romanyahaber.com/category/kultursanat/">Kültür-Sanat</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164"><a href="http://romanyahaber.com/category/magazin/">Magazin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-383"><a href="http://romanyahaber.com/category/kultursanat/kitap/">Kitap</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-384"><a href="http://romanyahaber.com/category/kultursanat/sinema/">Sinema</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-160"><a href="http://romanyahaber.com/category/egitim/">Eğitim</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-370"><a href="http://romanyahaber.com/category/teknoloji/">Teknoloji</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-369"><a href="http://romanyahaber.com/category/saglik/">Sağlık</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-371"><a href="http://romanyahaber.com/category/yorum/">Yorum</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://romanyahaber.com/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="ARA" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
                
<div class="td-header-sp-top-menu">


	<div class="td_data_time">Cuma, Temmuz 28, 2017</div></div>

    </div>

 		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-all-devices"><a href="#"><img src="http://romanyahaber.com/wp-content/uploads/2016/03/isbreklemı-turkce-site.png" /></a>
</div>

</div>
</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-21725" class="post-21725 post type-post status-publish format-standard has-post-thumbnail hentry category-dunya tag-navaz-serif tag-pakistan tag-yolsuzluk" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://romanyahaber.com/category/dunya/">Dünya</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Yolsuzluklar Pakistan Başbakanı Navaz Şerif’i koltuğundan etti</h1>

                            

                            <div class="td-module-meta-info">
                                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-28T09:19:40+00:00" >Temmuz 28, 2017</time></div>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-21725">13</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://romanyahaber.com/2017/07/28/mahkeme-yolsuzlukla-suclanan-pakistan-basbakanini-gorevden-aldi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://romanyahaber.com/2017/07/28/mahkeme-yolsuzlukla-suclanan-pakistan-basbakanini-gorevden-aldi/" data-text="Yolsuzluklar Pakistan Başbakanı Navaz Şerif’i koltuğundan etti" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="http://i0.wp.com/romanyahaber.com/wp-content/uploads/2017/07/navaz-1.jpg?fit=696%2C473" data-caption="Panama belgeleriyle ortaya çıkan yolsuzluk iddiaları Pakistan Başbakanı koltuğundan etti. Anayasa Mahkemesi&#039;nin kararından sonra Şerif istifasını vermek zorunda kaldı. "><img width="696" height="473" class="entry-thumb td-modal-image" src="http://i0.wp.com/romanyahaber.com/wp-content/uploads/2017/07/navaz-1.jpg?resize=696%2C473" alt="" title="navaz"/></a><figcaption class="wp-caption-text">Panama belgeleriyle ortaya çıkan yolsuzluk iddiaları Pakistan Başbakanı koltuğundan etti. Anayasa Mahkemesi'nin kararından sonra Şerif istifasını vermek zorunda kaldı. </figcaption></figure></div>
            <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div style="clear: both;"></div>

<div style="vertical-align: top;padding-bottom: 0px;padding-centre:0px;float:centre;" align="centre">
  <div style="width:696px;padding-bottom: 0px;">
  
     
      <div class="right_bar_empty"></div>
      <div class="empty_height_9"></div>
      <marquee behavior="scroll" direction="up" height="150" width="100%" loop="-1" scrolldelay="2" onmouseover="this.stop();" onmouseout="this.start();">
      


<div class="td-all-devices"><a href="http://www.isb.ro/" target="_new" ><img src="http://romanyahaber.com/wp-content/uploads/2016/03/isbreklemı-turkce-site.png" /></a>
</div>
<div class="td-all-devices"><a href="http://www.ichb.ro/" target="_new" ><img src="http://romanyahaber.com/wp-content/uploads/2016/03/ichb-reklemı-turkce-site.png" /></a>
</div>

    </marquee> 
    
  </div>

</div>
<div style="clear: both;"></div>






</div><div class="vw-post-content clearfix">
<h4><strong>Hakkındaki yolsuzluk iddiaları nedeniyle soruşturma başlatılan Başbakan Navaz Şerif, Pakistan Yüksek Mahkemesi’nin kararıyla görevden alındı. Panama belgelerinde Navaz Şerif’in çocuklarının offshore şirketler aracılığıyla Londra’daki gayrimenkullerini sakladığı iddia ediliyordu.</strong></h4>
<h4>Bu belgelerin ortaya çıkmasının ardından muhalefet, Şerif’in istifasını talep etmişti. Şerif ise çocuklarının herhangi bir yasa dışı ilişkisi olmadığını öne sürüyordu. Şerif’in liderliğindeki sağcı Pakistan Müslüman Birliği 2013 genel seçimlerinde birinci olmuştu. 1990-1993, 1997-1999 arası Başbakanlık yapan Şerif, 2013’te yeniden bu göreve getirilmişti.</h4>
<h4>Mahkemede açıklama yapan yargıç Ejaz Afzal Han “Şerif artık parlamentonun dürüst bir üyesi olmaya uygun değil ve başbakanlık görevi sonlanacak” dedi. Mahkeme kararına göre, Şerif ömür boyu siyasetten men edildi. Mahkeme ayrıca, Şerif ve ailesi hakkında ayrıca cezai soruşturmanın da başlaması kararını verdi.</h4>
<h4>Buna göre, Şerif’in aile üyeleri hakkındaki yolsuzluk iddialarını soruşturmak üzere kurulan Ortak Soruşturma Komisyonu (JIT) tarafından toplanan tüm materyaller, 6 hafta içerisinde ‘yolsuzluk mahkemesine’gönderilecek. Kararla birlikte iktidardaki 3. dönemi sona erecek olan 67 yaşındaki Şerif şu ana kadar yolsuzluk suçlamalarını reddediyordu.</h4>
<h4><strong>Maliye Bakanı da görevden uzaklaştırıldı</strong><br />
Mahkeme ayrıca, Maliye Bakanı Muhammad Ishaq Dar’ı ve Pakistan Ulusal Meclisi üyesi ve Başbakan Navaz Şerif’in damadı Muhammad Safdar Awan’ı da görevinden uzaklaştırdı.</h4>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://romanyahaber.com/2017/07/28/mahkeme-yolsuzlukla-suclanan-pakistan-basbakanini-gorevden-aldi/" data-text="Yolsuzluklar Pakistan Başbakanı Navaz Şerif’i koltuğundan etti" data-via="RomanyaHaber" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://romanyahaber.com/2017/07/28/mahkeme-yolsuzlukla-suclanan-pakistan-basbakanini-gorevden-aldi/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://romanyahaber.com/2017/07/28/mahkeme-yolsuzlukla-suclanan-pakistan-basbakanini-gorevden-aldi/?share=email" target="_blank" title="Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın"><span>E-posta</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://romanyahaber.com/2017/07/28/mahkeme-yolsuzlukla-suclanan-pakistan-basbakanini-gorevden-aldi/#print" target="_blank" title="Yazdırmak için tıklayın"><span>Yazdır</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>İlgili</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-all-devices"><a href="http://www.isb.ro/" target="_new" ><img src="http://romanyahaber.com/wp-content/uploads/2016/03/isbreklemı-turkce-site.png" /></a>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiketler</span></li><li><a href="http://romanyahaber.com/tag/navaz-serif/">Navaz Şerif</a></li><li><a href="http://romanyahaber.com/tag/pakistan/">Pakistan</a></li><li><a href="http://romanyahaber.com/tag/yolsuzluk/">yolsuzluk</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Paylaş</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fromanyahaber.com%2F2017%2F07%2F28%2Fmahkeme-yolsuzlukla-suclanan-pakistan-basbakanini-gorevden-aldi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Yolsuzluklar+Pakistan+Ba%C5%9Fbakan%C4%B1+Navaz+%C5%9Eerif%E2%80%99i+koltu%C4%9Fundan+etti&url=http%3A%2F%2Fromanyahaber.com%2F2017%2F07%2F28%2Fmahkeme-yolsuzlukla-suclanan-pakistan-basbakanini-gorevden-aldi%2F&via=RomanyaHaber"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://romanyahaber.com/2017/07/28/mahkeme-yolsuzlukla-suclanan-pakistan-basbakanini-gorevden-aldi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://romanyahaber.com/2017/07/28/mahkeme-yolsuzlukla-suclanan-pakistan-basbakanini-gorevden-aldi/&amp;media=http://romanyahaber.com/wp-content/uploads/2017/07/navaz-1.jpg&description=Yolsuzluklar+Pakistan+Ba%C5%9Fbakan%C4%B1+Navaz+%C5%9Eerif%E2%80%99i+koltu%C4%9Fundan+etti" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Yolsuzluklar+Pakistan+Ba%C5%9Fbakan%C4%B1+Navaz+%C5%9Eerif%E2%80%99i+koltu%C4%9Fundan+etti - http%3A%2F%2Fromanyahaber.com%2F2017%2F07%2F28%2Fmahkeme-yolsuzlukla-suclanan-pakistan-basbakanini-gorevden-aldi%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki İçerik</span><a href="http://romanyahaber.com/2017/07/28/kirgizistan-cumhurbaskani-atambayev-turk-ogretmenlere-terorist-diyen-gidip-doktora-gorunsun/">Kırgızistan Cumhurbaşkanı Atambayev: Türk öğretmenlere &#8216;terörist&#8217; diyen gidip doktora görünsün</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sonraki İçerik</span><a href="http://romanyahaber.com/2017/07/28/turkiye-fisleme-listelerini-sistemine-girmeyen-interpolu-isid-ve-el-kaide-ile-tehdit-etmis/">Türkiye, fişleme listelerini sistemine girmeyen İnterpol’ü IŞİD ve El Kaide ile tehdit etmiş!</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://romanyahaber.com/author/hayri/">RomanyaHaber</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="RomanyaHaber"></span><meta itemprop="datePublished" content="2017-07-28T09:19:40+00:00"><meta itemprop="dateModified" content="2017-07-28T18:42:22+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://romanyahaber.com/2017/07/28/mahkeme-yolsuzlukla-suclanan-pakistan-basbakanini-gorevden-aldi/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://romanyahaber.com/wp-content/uploads/2016/03/logo-1-300x300.png"></span><meta itemprop="name" content="Romanya Haber"></span><meta itemprop="headline " content="Yolsuzluklar Pakistan Başbakanı Navaz Şerif’i koltuğundan etti"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://i0.wp.com/romanyahaber.com/wp-content/uploads/2017/07/navaz-1.jpg?fit=696%2C473"><meta itemprop="width" content="696"><meta itemprop="height" content="473"></span>        </footer>

    <script>var block_td_uid_1_597b8cde92222 = new tdBlock();
block_td_uid_1_597b8cde92222.id = "td_uid_1_597b8cde92222";
block_td_uid_1_597b8cde92222.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_597b8cde92222_rand","td_column_number":3,"live_filter_cur_post_id":21725,"live_filter_cur_post_author":"4"}';
block_td_uid_1_597b8cde92222.td_column_number = "3";
block_td_uid_1_597b8cde92222.block_type = "td_block_related_posts";
block_td_uid_1_597b8cde92222.post_count = "3";
block_td_uid_1_597b8cde92222.found_posts = "44";
block_td_uid_1_597b8cde92222.header_color = "";
block_td_uid_1_597b8cde92222.ajax_pagination_infinite_stop = "";
block_td_uid_1_597b8cde92222.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_1_597b8cde92222);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_597b8cde92222_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_597b8cde94671" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_597b8cde92222" href="#">İLGİLİ İÇERİKLER</a><a id="td_uid_3_597b8cde946ac" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_597b8cde92222" href="#">YAZARIN DİĞER İÇERİKLERİ</a></h4><div id=td_uid_1_597b8cde92222 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://romanyahaber.com/2017/06/23/harun-diye-gelip-karun-olanlar/" rel="bookmark" title="Harun diye gelip, Karun olanlar.."><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/romanyahaber.com/wp-content/uploads/2017/06/karun.jpg?resize=218%2C150" alt="" title="Harun diye gelip, Karun olanlar.."/></a></div>                <a href="http://romanyahaber.com/category/turkiye/" class="td-post-category">Türkiye</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://romanyahaber.com/2017/06/23/harun-diye-gelip-karun-olanlar/" rel="bookmark" title="Harun diye gelip, Karun olanlar..">Harun diye gelip, Karun olanlar..</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://romanyahaber.com/2017/06/12/gece-yarisi-katara-asker-gonderten-milyar-dolarlar-ebediyen-gizli-mi-kalacak/" rel="bookmark" title="Gece yarısı Katar&#8217;a asker gönderten milyar dolarlar ebediyen gizli mi kalacak?"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/romanyahaber.com/wp-content/uploads/2017/06/kutur-erdo.jpg?resize=218%2C150" alt="" title="Gece yarısı Katar&#8217;a asker gönderten milyar dolarlar ebediyen gizli mi kalacak?"/></a></div>                <a href="http://romanyahaber.com/category/yorum/" class="td-post-category">Yorum</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://romanyahaber.com/2017/06/12/gece-yarisi-katara-asker-gonderten-milyar-dolarlar-ebediyen-gizli-mi-kalacak/" rel="bookmark" title="Gece yarısı Katar&#8217;a asker gönderten milyar dolarlar ebediyen gizli mi kalacak?">Gece yarısı Katar&#8217;a asker gönderten milyar dolarlar ebediyen gizli mi kalacak?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://romanyahaber.com/2017/04/24/isidten-islamafobi-akpden-turkofobi/" rel="bookmark" title="IŞİD’ten İslamafobi; AKP’den Türkofobi.."><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/romanyahaber.com/wp-content/uploads/2017/04/dip-spot2.jpg?resize=218%2C150" alt="" title="IŞİD’ten İslamafobi; AKP’den Türkofobi.."/></a></div>                <a href="http://romanyahaber.com/category/yorum/" class="td-post-category">Yorum</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://romanyahaber.com/2017/04/24/isidten-islamafobi-akpden-turkofobi/" rel="bookmark" title="IŞİD’ten İslamafobi; AKP’den Türkofobi..">IŞİD’ten İslamafobi; AKP’den Türkofobi..</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_597b8cde92222" data-td_block_id="td_uid_1_597b8cde92222"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_597b8cde92222" data-td_block_id="td_uid_1_597b8cde92222"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_awesomeweatherwidget"><div id="awesome-weather-bucharest" class="awesome-weather-wrap awecf awe_wide temp5 awe_with_stats awe-code-800 awe-desc-acik awe-preset-sunny darken" style=" color: #ffffff; "><div class="awesome-weather-cover" style='background-image: url(http://romanyahaber.com/wp-content/plugins/awesome-weather/img/awe-backgrounds/sunny.jpg);'><div class="awesome-weather-header">Bucharest</div><div class="awesome-weather-current-temp"><strong>22<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">açık</div><div class="awe_humidty">nem: 64%</div><div class="awe_wind">Rüzgar: 2m/s BKB</div><div class="awe_highlow">Y 22 &bull; D 20</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_4 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">26<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Ctesi</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">24<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Paz</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">26<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Ptesi</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">30<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sal</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></aside><aside class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/RomanyaHaber/" data-width="340"  data-height="600" data-hide-cover="false" data-show-facepile="false" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/RomanyaHaber/"><a href="https://www.facebook.com/RomanyaHaber/"></a></blockquote></div>
		</div>
		</aside><script>var block_td_uid_4_597b8cde993b1 = new tdBlock();
block_td_uid_4_597b8cde993b1.id = "td_uid_4_597b8cde993b1";
block_td_uid_4_597b8cde993b1.atts = '{"sort":"popular7","custom_title":"En \u00e7ok okunanlar","limit":"8","header_color":"#","ajax_pagination":"","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_597b8cde993b1_rand"}';
block_td_uid_4_597b8cde993b1.td_column_number = "1";
block_td_uid_4_597b8cde993b1.block_type = "td_block_15";
block_td_uid_4_597b8cde993b1.post_count = "8";
block_td_uid_4_597b8cde993b1.found_posts = "4470";
block_td_uid_4_597b8cde993b1.header_color = "#";
block_td_uid_4_597b8cde993b1.ajax_pagination_infinite_stop = "";
block_td_uid_4_597b8cde993b1.max_num_pages = "559";
tdBlocksArray.push(block_td_uid_4_597b8cde993b1);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_4_597b8cde993b1_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>En çok okunanlar</span></h4><div id=td_uid_4_597b8cde993b1 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://romanyahaber.com/2017/07/20/spectrum-okulu-mudurunu-tehdit-eden-akp-fanatigine-gozalti/" rel="bookmark" title="Spectrum okulu müdürünü tehdit eden AKP fanatiğine gözaltı"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/romanyahaber.com/wp-content/uploads/2017/07/ploeisti.jpg?resize=218%2C150" alt="" title="Spectrum okulu müdürünü tehdit eden AKP fanatiğine gözaltı"/></a></div>                <a href="http://romanyahaber.com/category/gundem/" class="td-post-category">Gündem</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://romanyahaber.com/2017/07/20/spectrum-okulu-mudurunu-tehdit-eden-akp-fanatigine-gozalti/" rel="bookmark" title="Spectrum okulu müdürünü tehdit eden AKP fanatiğine gözaltı">Spectrum okulu müdürünü tehdit eden AKP fanatiğine gözaltı</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://romanyahaber.com/2017/07/21/tuymaada-olimpiyatlarinda-lumina-damgasi-5-madalya-ile-romanyanin-gururu-oldular/" rel="bookmark" title="Tuymaada Olimpiyatlarına Lumina damgası: 5 madalya ile Romanya’nın gururu oldular"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/romanyahaber.com/wp-content/uploads/2017/07/tuymada.jpg?resize=218%2C150" alt="" title="Tuymaada Olimpiyatlarına Lumina damgası: 5 madalya ile Romanya’nın gururu oldular"/></a></div>                <a href="http://romanyahaber.com/category/egitim/" class="td-post-category">Eğitim</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://romanyahaber.com/2017/07/21/tuymaada-olimpiyatlarinda-lumina-damgasi-5-madalya-ile-romanyanin-gururu-oldular/" rel="bookmark" title="Tuymaada Olimpiyatlarına Lumina damgası: 5 madalya ile Romanya’nın gururu oldular">Tuymaada Olimpiyatlarına Lumina damgası: 5 madalya ile Romanya’nın gururu oldular</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://romanyahaber.com/2017/07/21/bild-erdogan-artik-turkiyeye-giden-tatilcileri-mi-tutukluyor/" rel="bookmark" title="Bild: Erdoğan artık Türkiye’ye giden tatilcileri mi tutukluyor?"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/romanyahaber.com/wp-content/uploads/2017/07/bid-erdogan.jpg?resize=218%2C150" alt="" title="Bild: Erdoğan artık Türkiye’ye giden tatilcileri mi tutukluyor?"/></a></div>                <a href="http://romanyahaber.com/category/dunya/" class="td-post-category">Dünya</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://romanyahaber.com/2017/07/21/bild-erdogan-artik-turkiyeye-giden-tatilcileri-mi-tutukluyor/" rel="bookmark" title="Bild: Erdoğan artık Türkiye’ye giden tatilcileri mi tutukluyor?">Bild: Erdoğan artık Türkiye’ye giden tatilcileri mi tutukluyor?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://romanyahaber.com/2017/07/23/tantuni-tavasinin-basina-gecen-ploiesti-belediye-baskani-adrian-florin-dobre-festival-gonullusu-oldu/" rel="bookmark" title="Tantuni tavasının başına geçen Ploieşti belediye başkanı Adrian Florin Dobre, festival gönüllüsü oldu"><img width="216" height="150" class="entry-thumb" src="http://romanyahaber.com/wp-content/uploads/2017/07/tantuni.bmp" alt="" title="Tantuni tavasının başına geçen Ploieşti belediye başkanı Adrian Florin Dobre, festival gönüllüsü oldu"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://romanyahaber.com/wp-content/themes/Newspaper%20v6.6.5%20-%20Responsive%20WordPress%20NewsMagazine/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://romanyahaber.com/category/gundem/" class="td-post-category">Gündem</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://romanyahaber.com/2017/07/23/tantuni-tavasinin-basina-gecen-ploiesti-belediye-baskani-adrian-florin-dobre-festival-gonullusu-oldu/" rel="bookmark" title="Tantuni tavasının başına geçen Ploieşti belediye başkanı Adrian Florin Dobre, festival gönüllüsü oldu">Tantuni tavasının başına geçen Ploieşti belediye başkanı Adrian Florin Dobre, festival...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://romanyahaber.com/2017/07/22/hizmet-gonullulerinin-festivalini-ziyaret-ederek-ovgulerde-bulunan-ploiesti-belediye-baskani-adrian-dobre-cok-sevdigim-bir-kultur-organizasyonu/" rel="bookmark" title="Hizmet gönüllülerinin festivalini ziyaret ederek övgülerde bulunan Ploieşti belediye başkanı Adrian Dobre: “Çok sevdiğim bir kültür organizasyonu”"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/romanyahaber.com/wp-content/uploads/2017/07/festival.jpg?resize=218%2C150" alt="" title="Hizmet gönüllülerinin festivalini ziyaret ederek övgülerde bulunan Ploieşti belediye başkanı Adrian Dobre: “Çok sevdiğim bir kültür organizasyonu”"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://romanyahaber.com/wp-content/themes/Newspaper%20v6.6.5%20-%20Responsive%20WordPress%20NewsMagazine/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://romanyahaber.com/category/gundem/" class="td-post-category">Gündem</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://romanyahaber.com/2017/07/22/hizmet-gonullulerinin-festivalini-ziyaret-ederek-ovgulerde-bulunan-ploiesti-belediye-baskani-adrian-dobre-cok-sevdigim-bir-kultur-organizasyonu/" rel="bookmark" title="Hizmet gönüllülerinin festivalini ziyaret ederek övgülerde bulunan Ploieşti belediye başkanı Adrian Dobre: “Çok sevdiğim bir kültür organizasyonu”">Hizmet gönüllülerinin festivalini ziyaret ederek övgülerde bulunan Ploieşti belediye başkanı Adrian...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://romanyahaber.com/2017/07/23/nyt-turkiyedeki-sirket-gasplarini-yazdi-baklavacidan-holdinge-esi-gorulmemis-sistematik-el-koyma/" rel="bookmark" title="NYT Türkiye&#8217;deki şirket gasplarını yazdı: Baklavacıdan holdinge, eşi görülmemiş sistematik el koyma"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/romanyahaber.com/wp-content/uploads/2017/07/thenewyorktimes.jpg?resize=218%2C150" alt="" title="NYT Türkiye&#8217;deki şirket gasplarını yazdı: Baklavacıdan holdinge, eşi görülmemiş sistematik el koyma"/></a></div>                <a href="http://romanyahaber.com/category/dunya/" class="td-post-category">Dünya</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://romanyahaber.com/2017/07/23/nyt-turkiyedeki-sirket-gasplarini-yazdi-baklavacidan-holdinge-esi-gorulmemis-sistematik-el-koyma/" rel="bookmark" title="NYT Türkiye&#8217;deki şirket gasplarını yazdı: Baklavacıdan holdinge, eşi görülmemiş sistematik el koyma">NYT Türkiye&#8217;deki şirket gasplarını yazdı: Baklavacıdan holdinge, eşi görülmemiş sistematik el...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://romanyahaber.com/2017/07/25/luminanin-altin-cocuklari-fizikte-romanyayi-avrupa-sampiyonu-yapti/" rel="bookmark" title="Lumina’nın altın çocukları fizikte Romanya’yı Avrupa şampiyonu yaptı"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/romanyahaber.com/wp-content/uploads/2017/07/maxresdefault-11.jpg?resize=218%2C150" alt="" title="Lumina’nın altın çocukları fizikte Romanya’yı Avrupa şampiyonu yaptı"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://romanyahaber.com/wp-content/themes/Newspaper%20v6.6.5%20-%20Responsive%20WordPress%20NewsMagazine/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://romanyahaber.com/category/egitim/" class="td-post-category">Eğitim</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://romanyahaber.com/2017/07/25/luminanin-altin-cocuklari-fizikte-romanyayi-avrupa-sampiyonu-yapti/" rel="bookmark" title="Lumina’nın altın çocukları fizikte Romanya’yı Avrupa şampiyonu yaptı">Lumina’nın altın çocukları fizikte Romanya’yı Avrupa şampiyonu yaptı</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://romanyahaber.com/2017/07/19/erdoganin-uzun-kollari-abnin-kultur-baskenti-adayi-clujda-gazete-toplatti/" rel="bookmark" title="Erdoğan’ın uzun kolları AB’nin kültür başkenti adayı Cluj’da gazete toplattı"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/romanyahaber.com/wp-content/uploads/2017/07/zaman.jpg?resize=218%2C150" alt="" title="Erdoğan’ın uzun kolları AB’nin kültür başkenti adayı Cluj’da gazete toplattı"/></a></div>                <a href="http://romanyahaber.com/category/gundem/" class="td-post-category">Gündem</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://romanyahaber.com/2017/07/19/erdoganin-uzun-kollari-abnin-kultur-baskenti-adayi-clujda-gazete-toplatti/" rel="bookmark" title="Erdoğan’ın uzun kolları AB’nin kültür başkenti adayı Cluj’da gazete toplattı">Erdoğan’ın uzun kolları AB’nin kültür başkenti adayı Cluj’da gazete toplattı</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-2">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top "><div class="td-all-devices"><a href="http://www.isb.ro/" target="_new" ><img src="http://romanyahaber.com/wp-content/uploads/2016/03/isbreklemı-turkce-site.png" /></a>
</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://romanyahaber.com/"><img src="http://romanyahaber.com/wp-content/uploads/2016/04/Untitled-1-copy.png" alt="RomanyaHaber" title="Haber"/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Bizimle iletişime geç: <a href="mailto:haber@romanyahaber.com">haber@romanyahaber.com</a></div></div><div class="footer-social-wrap td-social-style-2"><span class="td-social-icon-wrap"><a target="_blank" href="#zamanromanya" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#RomanyaHaber" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#UCctOsRh3sguZGSVwB5CkVbA" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div>                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_5_597b8cdeb7906 = new tdBlock();
block_td_uid_5_597b8cdeb7906.id = "td_uid_5_597b8cdeb7906";
block_td_uid_5_597b8cdeb7906.atts = '{"custom_title":"POP\u00dcLER MESAJLAR","limit":3,"sort":"popular","class":"td_uid_5_597b8cdeb7906_rand"}';
block_td_uid_5_597b8cdeb7906.td_column_number = "1";
block_td_uid_5_597b8cdeb7906.block_type = "td_block_7";
block_td_uid_5_597b8cdeb7906.post_count = "3";
block_td_uid_5_597b8cdeb7906.found_posts = "4470";
block_td_uid_5_597b8cdeb7906.header_color = "";
block_td_uid_5_597b8cdeb7906.ajax_pagination_infinite_stop = "";
block_td_uid_5_597b8cdeb7906.max_num_pages = "1490";
tdBlocksArray.push(block_td_uid_5_597b8cdeb7906);
</script><div class="td_block_wrap td_block_7 td_uid_5_597b8cdeb7906_rand td-pb-border-top"><h4 class="block-title"><span>POPÜLER MESAJLAR</span></h4><div id=td_uid_5_597b8cdeb7906 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://romanyahaber.com/2016/07/24/focus-dergisi-ingilizler-ipucu-yakaladi-dedi/" rel="bookmark" title="ŞOK!!!.. Focus dergisi: İngiliz istihbaratı, Türk hükümetinin darbenin ilk yarım saatindeki maillerini ele geçirdi: YARIN TEMİZLİK BAŞLATILSIN, DARBE GÜLEN&#8217;E YIKILSIN!.."><img width="100" height="70" class="entry-thumb" src="http://i2.wp.com/romanyahaber.com/wp-content/uploads/2016/07/focus-erdogan-656x371.png?resize=100%2C70" alt="" title="ŞOK!!!.. Focus dergisi: İngiliz istihbaratı, Türk hükümetinin darbenin ilk yarım saatindeki maillerini ele geçirdi: YARIN TEMİZLİK BAŞLATILSIN, DARBE GÜLEN&#8217;E YIKILSIN!.."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://romanyahaber.com/2016/07/24/focus-dergisi-ingilizler-ipucu-yakaladi-dedi/" rel="bookmark" title="ŞOK!!!.. Focus dergisi: İngiliz istihbaratı, Türk hükümetinin darbenin ilk yarım saatindeki maillerini ele geçirdi: YARIN TEMİZLİK BAŞLATILSIN, DARBE GÜLEN&#8217;E YIKILSIN!..">ŞOK!!!.. Focus dergisi: İngiliz istihbaratı, Türk hükümetinin darbenin ilk yarım saatindeki...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-24T22:33:18+00:00" >Temmuz 24, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://romanyahaber.com/2016/04/20/zibh-i-azim-ve-20yi-verip-200u-kazanma-ali-unal/" rel="bookmark" title="Zibh-i azîm ve 20’yi verip 200’ü kazanma – Ali Ünal"><img width="100" height="70" class="entry-thumb" src="http://i0.wp.com/romanyahaber.com/wp-content/uploads/2016/04/Ali-Ünal.jpg?resize=100%2C70" alt="" title="Zibh-i azîm ve 20’yi verip 200’ü kazanma – Ali Ünal"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://romanyahaber.com/2016/04/20/zibh-i-azim-ve-20yi-verip-200u-kazanma-ali-unal/" rel="bookmark" title="Zibh-i azîm ve 20’yi verip 200’ü kazanma – Ali Ünal">Zibh-i azîm ve 20’yi verip 200’ü kazanma – Ali Ünal</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-20T01:17:28+00:00" >Nisan 20, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://romanyahaber.com/2016/07/17/hocaefendi-dunya-medyasinin-sorularini-cevapladi/" rel="bookmark" title="Hocaefendi, Dünya Medyasının Sorularını Cevapladı"><img width="100" height="70" class="entry-thumb" src="http://i2.wp.com/romanyahaber.com/wp-content/uploads/2016/07/fethullah-gulen-1-696x400.jpg?resize=100%2C70" alt="" title="Hocaefendi, Dünya Medyasının Sorularını Cevapladı"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://romanyahaber.com/2016/07/17/hocaefendi-dunya-medyasinin-sorularini-cevapladi/" rel="bookmark" title="Hocaefendi, Dünya Medyasının Sorularını Cevapladı">Hocaefendi, Dünya Medyasının Sorularını Cevapladı</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-17T18:36:16+00:00" >Temmuz 17, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_6_597b8cded903d_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>POPÜLER KATEGORİLER</span></h4><ul class="td-pb-padding-side"><li><a href="http://romanyahaber.com/category/turkiye/">Türkiye<span class="td-cat-no">2038</span></a></li><li><a href="http://romanyahaber.com/category/yorum/">Yorum<span class="td-cat-no">1278</span></a></li><li><a href="http://romanyahaber.com/category/dunya/">Dünya<span class="td-cat-no">988</span></a></li><li><a href="http://romanyahaber.com/category/gundem/">Gündem<span class="td-cat-no">884</span></a></li><li><a href="http://romanyahaber.com/category/politika/">Politika<span class="td-cat-no">365</span></a></li><li><a href="http://romanyahaber.com/category/spor/">Spor<span class="td-cat-no">174</span></a></li><li><a href="http://romanyahaber.com/category/ekonomi/">Ekonomi<span class="td-cat-no">172</span></a></li><li><a href="http://romanyahaber.com/category/kultursanat/">Kültür-Sanat<span class="td-cat-no">144</span></a></li><li><a href="http://romanyahaber.com/category/magazin/">Magazin<span class="td-cat-no">142</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 - RomZaman                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.6.5 (rara)
        Deploy mode: deploy
        
        uid: 597b8cdee1fc8
    -->

    			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/tr_TR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2017/07/28/mahkeme-yolsuzlukla-suclanan-pakistan-basbakanini-gorevden-aldi/" method="post">
			<label for="target_email">E-posta adresine gönder</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">İsminiz</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">E-posta Adresiniz</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://romanyahaber.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-posta gönder" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Vazgeç</a>

			<div class="errors errors-1" style="display: none;">
				Yazı gönderilemedi - e-posta adreslerinizi kontrol edin!			</div>

			<div class="errors errors-2" style="display: none;">
				E-posta kontrolü başarısız oldu, lütfen bir daha deneyin.			</div>

			<div class="errors errors-3" style="display: none;">
				Üzgünüm, blogunuz yazıları e-posta ile paylaşamıyor.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://romanyahaber.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='//romanyahaber.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//romanyahaber.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/07\/28\/mahkeme-yolsuzlukla-suclanan-pakistan-basbakanini-gorevden-aldi\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//romanyahaber.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/07\/28\/mahkeme-yolsuzlukla-suclanan-pakistan-basbakanini-gorevden-aldi\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_35de2079b4935933fb4136040ef6e02a"};
/* ]]> */
</script>
<script type='text/javascript' src='//romanyahaber.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201730'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://romanyahaber.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://romanyahaber.com/wp-content/themes/Newspaper%20v6.6.5%20-%20Responsive%20WordPress%20NewsMagazine/js/tagdiv_theme.js?ver=6.6.5'></script>
<script type='text/javascript' src='http://romanyahaber.com/wp-includes/js/comment-reply.min.js?ver=4.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"tr_TR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://romanyahaber.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://romanyahaber.com/wp-includes/js/wp-embed.min.js?ver=4.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://romanyahaber.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.1.1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[21725]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://romanyahaber.com/wp-content/themes/Newspaper%20v6.6.5%20-%20Responsive%20WordPress%20NewsMagazine/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://romanyahaber.com/wp-content/themes/Newspaper%20v6.6.5%20-%20Responsive%20WordPress%20NewsMagazine';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201730.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'108803491',post:'21725',tz:'3',srv:'romanyahaber.com'} ]);
	_stq.push([ 'clickTrackerInit', '108803491', '21725' ]);
</script>

</body>
</html>