<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR"> <!--<![endif]-->
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4053784218184768",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88970048-1', 'auto');
  ga('send', 'pageview');

</script>
    <title>Viranşehir’de viraneye dönen hayatlar… | Romanya Haber</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://romanyahaber.com/xmlrpc.php" />
    <meta property="og:image" content="http://i0.wp.com/romanyahaber.com/wp-content/uploads/2017/02/vsehir-1.jpg?fit=600%2C450" /><meta name="author" content="RomanyaHaber">
<link rel="icon" type="image/png" href="http://romanyahaber.com/wp-content/uploads/2016/03/logo-1-300x300.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://romanyahaber.com/wp-content/uploads/2016/03/logo-1-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://romanyahaber.com/wp-content/uploads/2016/03/logo-1-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://romanyahaber.com/wp-content/uploads/2016/03/logo-1-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://romanyahaber.com/wp-content/uploads/2016/03/logo-1-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://romanyahaber.com/wp-content/uploads/2016/03/logo-1-300x300.png"/>
<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[888,949] -->
<meta name="description"  content="Viranşehir’de Ahmet’in ardından anne ağıtı: Oğlum, kırmızı sana ne güzel yakışmış Şanlıurfa’nın Viranşehir İlçesinde önceki gün meydana gelen patlamada şehit" />

<meta name="keywords"  content="feryatlar,patlama,Şanlıurfa,türkiye,viranşehir,yok olan hayatlar" />

<link rel="canonical" href="http://romanyahaber.com/2017/02/19/viransehirde-viraneye-donen-hayatlar/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Romanya Haber &raquo; Beslemesi" href="http://romanyahaber.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Romanya Haber &raquo; Yorum Beslemesi" href="http://romanyahaber.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Romanya Haber &raquo; Viranşehir’de viraneye dönen hayatlar… Yorum Beslemesi" href="http://romanyahaber.com/2017/02/19/viransehirde-viraneye-donen-hayatlar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/romanyahaber.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.1"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d");return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(String.fromCharCode(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(String.fromCharCode(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(String.fromCharCode(55357,56835),0,0):e.fillText(String.fromCharCode(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://romanyahaber.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.4.1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://romanyahaber.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='//romanyahaber.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//romanyahaber.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.12' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//romanyahaber.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.4.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://romanyahaber.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://romanyahaber.com/wp-content/themes/Newspaper%20v6.6.5%20-%20Responsive%20WordPress%20NewsMagazine/style.css?ver=6.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://romanyahaber.com/wp-content/themes/Newspaper%20v6.6.5%20-%20Responsive%20WordPress%20NewsMagazine/style-woocommerce.css?ver=6.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://romanyahaber.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://romanyahaber.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://romanyahaber.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://romanyahaber.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://romanyahaber.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://romanyahaber.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://romanyahaber.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/02\/19\/viransehirde-viraneye-donen-hayatlar\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Sepet","cart_url":"http:\/\/romanyahaber.com","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//romanyahaber.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.12'></script>
<script type='text/javascript' src='http://romanyahaber.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.9.2'></script>
<link rel='https://api.w.org/' href='http://romanyahaber.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://romanyahaber.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://romanyahaber.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='İmamın Erdoğan mitingine çağrısı camiyi karıştırdı' href='http://romanyahaber.com/2017/02/19/imamin-erdogan-mitingine-cagrisi-camiyi-karistirdi/' />
<meta name="generator" content="WordPress 4.4.1" />
<meta name="generator" content="WooCommerce 2.6.12" />
<link rel='shortlink' href='http://wp.me/p7mwL1-3Vt' />
<link rel="alternate" type="application/json+oembed" href="http://romanyahaber.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fromanyahaber.com%2F2017%2F02%2F19%2Fviransehirde-viraneye-donen-hayatlar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://romanyahaber.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fromanyahaber.com%2F2017%2F02%2F19%2Fviransehirde-viraneye-donen-hayatlar%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '8cbbaf447d';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://romanyahaber.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://romanyahaber.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://romanyahaber.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Viranşehir’de viraneye dönen hayatlar…" />
<meta property="og:url" content="http://romanyahaber.com/2017/02/19/viransehirde-viraneye-donen-hayatlar/" />
<meta property="og:description" content="Viranşehir’de Ahmet’in ardından anne ağıtı: Oğlum, kırmızı sana ne güzel yakışmış Şanlıurfa’nın Viranşehir İlçesinde önceki gün meydana gelen patlamada şehit düşen 11 yaşındaki Ahmet Oktay Günak’ın…" />
<meta property="article:published_time" content="2017-02-19T11:57:43+00:00" />
<meta property="article:modified_time" content="2017-02-19T11:57:43+00:00" />
<meta property="og:site_name" content="Romanya Haber" />
<meta property="og:image" content="http://i0.wp.com/romanyahaber.com/wp-content/uploads/2017/02/vsehir-1.jpg?fit=600%2C450" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="tr_TR" />
<meta name="twitter:site" content="@RomanyaHaber" />
<meta name="twitter:image" content="http://i0.wp.com/romanyahaber.com/wp-content/uploads/2017/02/vsehir-1.jpg?fit=600%2C450&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/romanyahaber.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6.5";
var td_get_template_directory_uri="http:\/\/romanyahaber.com\/wp-content\/themes\/Newspaper%20v6.6.5%20-%20Responsive%20WordPress%20NewsMagazine";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="12";
var td_please_wait="L\u00fctfen Bekleyin...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="Email veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="Email yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=10;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% \/ %total%";
var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="%curr% nolu imaj y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- BEGIN GADWP v4.9.5 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-88970048-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="3b76718bdae867a0933ae615311eb28c"></head>

<body class="single single-post postid-15095 single-format-standard viransehirde-viraneye-donen-hayatlar single_template_2 wpb-js-composer js-comp-ver-4.9.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">SCHLIESSEN</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-enust-container"><ul id="menu-enust" class=""><li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-162"><a href="http://romanyahaber.com/category/gundem/">Gündem</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-368"><a href="http://romanyahaber.com/category/dunya/">Dünya</a>
<ul class="sub-menu">
	<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="http://romanyahaber.com/category/politika/">Politika</a></li>
	<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a href="http://romanyahaber.com/category/ekonomi/">Ekonomi</a></li>
</ul>
</li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="http://romanyahaber.com/category/spor/">Spor</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-163"><a href="http://romanyahaber.com/category/kultursanat/">Kültür-Sanat</a>
<ul class="sub-menu">
	<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="http://romanyahaber.com/category/magazin/">Magazin</a></li>
	<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://romanyahaber.com/category/kultursanat/kitap/">Kitap</a></li>
	<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384"><a href="http://romanyahaber.com/category/kultursanat/sinema/">Sinema</a></li>
</ul>
</li>
<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160"><a href="http://romanyahaber.com/category/egitim/">Eğitim</a>
<ul class="sub-menu">
	<li id="menu-item-370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370"><a href="http://romanyahaber.com/category/teknoloji/">Teknoloji</a></li>
</ul>
</li>
<li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369"><a href="http://romanyahaber.com/category/saglik/">Sağlık</a></li>
<li id="menu-item-371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-371"><a href="http://romanyahaber.com/category/yorum/">Yorum</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-header" href="http://romanyahaber.com/">
			<img class="td-retina-data" data-retina="http://romanyahaber.com/wp-content/uploads/2016/03/logo-1-300x300.png" src="http://romanyahaber.com/wp-content/uploads/2016/03/logo-1-300x300.png" alt="RomanyaHaber" title="Haber"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://romanyahaber.com/">
			<img class="td-retina-data" data-retina="http://romanyahaber.com/wp-content/uploads/2016/03/logo-1-300x300.png" src="http://romanyahaber.com/wp-content/uploads/2016/03/logo-1-300x300.png" alt="RomanyaHaber" title="Haber"/>
		</a>
	    </div>
    <div class="menu-enust-container"><ul id="menu-enust-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-162"><a href="http://romanyahaber.com/category/gundem/">Gündem</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-368"><a href="http://romanyahaber.com/category/dunya/">Dünya</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="http://romanyahaber.com/category/politika/">Politika</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161"><a href="http://romanyahaber.com/category/ekonomi/">Ekonomi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165"><a href="http://romanyahaber.com/category/spor/">Spor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-163"><a href="http://romanyahaber.com/category/kultursanat/">Kültür-Sanat</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164"><a href="http://romanyahaber.com/category/magazin/">Magazin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-383"><a href="http://romanyahaber.com/category/kultursanat/kitap/">Kitap</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-384"><a href="http://romanyahaber.com/category/kultursanat/sinema/">Sinema</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-160"><a href="http://romanyahaber.com/category/egitim/">Eğitim</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-370"><a href="http://romanyahaber.com/category/teknoloji/">Teknoloji</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-369"><a href="http://romanyahaber.com/category/saglik/">Sağlık</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-371"><a href="http://romanyahaber.com/category/yorum/">Yorum</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://romanyahaber.com/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="ARA" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
                
<div class="td-header-sp-top-menu">


	<div class="td_data_time">Pazar, Şubat 19, 2017</div></div>

    </div>

 		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4053784218184768" data-ad-slot="3599591332"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            </script>
</div>

 <!-- end A --> 


</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-15095" class="post-15095 post type-post status-publish format-standard has-post-thumbnail hentry category-turkiye tag-feryatlar tag-patlama tag-sanliurfa tag-turkiye tag-viransehir tag-yok-olan-hayatlar" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://romanyahaber.com/category/turkiye/">Türkiye</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Viranşehir’de viraneye dönen hayatlar…</h1>

                            

                            <div class="td-module-meta-info">
                                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-19T13:57:43+00:00" >Şubat 19, 2017</time></div>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-15095">5</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://romanyahaber.com/2017/02/19/viransehirde-viraneye-donen-hayatlar/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://romanyahaber.com/2017/02/19/viransehirde-viraneye-donen-hayatlar/" data-text="Viranşehir’de viraneye dönen hayatlar…" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://i0.wp.com/romanyahaber.com/wp-content/uploads/2017/02/vsehir-1.jpg?fit=600%2C450" data-caption=""><img width="600" height="450" class="entry-thumb td-modal-image" src="http://i0.wp.com/romanyahaber.com/wp-content/uploads/2017/02/vsehir-1.jpg?resize=600%2C450" alt="" title="vsehir"/></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 

<p><strong>Viranşehir’de Ahmet’in ardından anne ağıtı: Oğlum, kırmızı sana ne güzel yakışmış</strong></p>
<p>Şanlıurfa’nın Viranşehir İlçesinde önceki gün meydana gelen patlamada şehit düşen 11 yaşındaki Ahmet Oktay Günak’ın annesi Mukkades Günak, oğlunun tabutunun başında “Oğlum kırmızı sana ne güzel yakışmış. Polis ve asker olmak çok istiyordun. Mustafa oğlunu şehit verdin Mustafa” diye feryat etti. Adliye lojman binasında oturan ve sokaktaki kediye yemeğini vermek için ailesinin yanından ayrılan 11 yaşındaki zabıt katibinin oğlu Ahmet Oktay Günak ve bir bekçi teröristlerin bomba yüklü aracı patlaması üzerine hayatını kaybetmişti.</p>
<p>Mustafa ve Mukkaddes çiftinin 3 çocuğundan en büyüğü olan 11 yaşındaki Oktay Günak’ın Türk bayrağına sarılı tabutu, Şanlıurfa Yeni Mezarlığında aile mezarlığında defnedildi. Anne Mukaddes Günak,  “Oğlum kırmızı sana ne güzel yakışmış. Polis ve asker olmak çok istiyordun. Mustafa oğlunu şehit verdin Mustafa. Dersimi yapacağım anne, bana kitap al diyordun, aldım oğlum. Niye kullanmadın yavrum, niye kullanmadın” diye ağıtlar yaktı.  Hakim ve savcılarla emniyet mensuplarının oturduğu lojmanlara yönelik bombalı araçla saldırıda iki kişi şehit olmuş 18 kişi de yaralanmıştı.</p>
<p>Saldırıda 1 ton bomba kullanıldığı ortaya çıktı. Şanlıurfa Viranşehir’de önceki günkü patlamada ölen 11 yaşındaki Ahmet Oktay Günak’ın sitedeki yavru kediye süt götürmek için evden ayrıldığı sırada yaşamını yitirdiği ortaya çıkmıştı. Saldırı sonrası lojmanlar etrafında ortaya çıkan manzara ise korkunçtu.</p>
<p>Cumhuriyet’ten Demet Yalçın’ın haber izleniminde yer alan bilgiye göre,  manzara korkunçtu ve insanlar yaşadığı dehşeti şöyle anlatmıştı:</p>
<p>“İnsanlığımdan utanıyorum” derler ya, işte o durumdayız yine… Olayı duyar duymaz saatler içerisinde Viranşehir’e varıyorum. Elim ayağım tutmuyor. Tüm bu yıkımın yarattığı gri atmosferin ardında gözüme iki plastik şişeden kale yaparak oyun oynayan masum bir erkek çocuğa takılıyor. Yanına yaklaşıyorum. Gözlerini korkuyla açarak önce irkiliyor. Sonra elimi tutarak bombanın patladığı binaya arkamı dönmemi istiyor. “Oraya sakın bakma. Orada dün benim gibi bir çocuğu öldürdüler. Oraya gitme, yoksa ölürsün” diyor ürkek, ağlamaklı bir sesle. Adını soruyorum, kaşlarını çatarak “Zülfikar” diyor ve konuşmaya başlıyoruz:</p>
<p>– Gürültüyü duyunca çok mu korktun?</p>
<p>İnsanlar ölecek diye çok korktum. Annem, babam, kardeşim ve arkadaşlarım. Benden üç yaş büyük bir çocuk öldü. Çok üzüldüm.</p>
<p>– Bu kirli ortamda bile oyun oynayabiliyorsun.</p>
<p>Evet bol bol oyun oynayacağım. Çünkü ben bir çocuğum ve benim işim ölmek değil oyun oynamak.</p>
<p>Zülfikar’ın sözleri tokat gibi çarpıyor. Dün gece yaşananların hayat boyu Zülfikar’ın belleğine kazınacağını düşünerek, biraz da utanarak el sallayıp uzaklaşıyorum yanından.</p>
<p>&nbsp;</p>
<div id="gallery-2" class="vw-custom-tiled-gallery galleryid-70590 clearfix" data-gallery-layout="213">
<figure class="gallery-item"><a title="Fotoğraflar: AFP" href="http://i1.wp.com/www.tr724.com/wp-content/uploads/2017/02/viransehir-sanliurfa-teror-saldirisinin-ardindan-5-e1487502248849.jpg"><img class="attachment-vw_two_third_thumbnail size-vw_two_third_thumbnail" src="http://i1.wp.com/www.tr724.com/wp-content/uploads/2017/02/750x375xviransehir-sanliurfa-teror-saldirisinin-ardindan-5-750x375.jpg.pagespeed.ic.YMvQVjh7XZ.jpg?resize=640%2C320" sizes="(max-width: 750px) 100vw, 750px" srcset="http://www.tr724.com/wp-content/uploads/2017/02/viransehir-sanliurfa-teror-saldirisinin-ardindan-5-750x375.jpg 750w, http://www.tr724.com/wp-content/uploads/2017/02/viransehir-sanliurfa-teror-saldirisinin-ardindan-5-555x278.jpg 555w" alt="Fotoğraflar: AFP" data-recalc-dims="1" /></a><br />
<figcaption class="gallery-caption"></figcaption>
<p><a title="" href="http://i2.wp.com/www.tr724.com/wp-content/uploads/2017/02/viransehir-sanliurfa-teror-saldirisinin-ardindan-2-e1487502266127.jpg"><img class="attachment-vw_two_third_thumbnail size-vw_two_third_thumbnail" src="http://i1.wp.com/www.tr724.com/wp-content/uploads/2017/02/750x375xviransehir-sanliurfa-teror-saldirisinin-ardindan-1-750x375.jpg.pagespeed.ic.IqiDJv100A.jpg?resize=640%2C320" sizes="(max-width: 750px) 100vw, 750px" srcset="http://www.tr724.com/wp-content/uploads/2017/02/viransehir-sanliurfa-teror-saldirisinin-ardindan-1-750x375.jpg 750w, http://www.tr724.com/wp-content/uploads/2017/02/viransehir-sanliurfa-teror-saldirisinin-ardindan-1-555x278.jpg 555w" alt="" data-recalc-dims="1" /></a></figure>
<figure class="gallery-item"><a title="" href="http://i2.wp.com/www.tr724.com/wp-content/uploads/2017/02/viransehir-sanliurfa-teror-saldirisinin-ardindan-2-e1487502266127.jpg"><img class="attachment-vw_two_third_thumbnail size-vw_two_third_thumbnail" src="http://i0.wp.com/www.tr724.com/wp-content/uploads/2017/02/750x375xviransehir-sanliurfa-teror-saldirisinin-ardindan-2-750x375.jpg.pagespeed.ic._Br2Ymkmo9.jpg?resize=640%2C320" sizes="(max-width: 750px) 100vw, 750px" srcset="http://www.tr724.com/wp-content/uploads/2017/02/viransehir-sanliurfa-teror-saldirisinin-ardindan-2-750x375.jpg 750w, http://www.tr724.com/wp-content/uploads/2017/02/viransehir-sanliurfa-teror-saldirisinin-ardindan-2-555x278.jpg 555w" alt="" data-recalc-dims="1" /></a></figure>
<figure class="gallery-item"><a title="" href="http://i2.wp.com/www.tr724.com/wp-content/uploads/2017/02/viransehir-sanliurfa-teror-saldirisinin-ardindan-3-e1487502368723.jpg"><img class="attachment-vw_two_third_thumbnail size-vw_two_third_thumbnail" src="http://i2.wp.com/www.tr724.com/wp-content/uploads/2017/02/750x375xviransehir-sanliurfa-teror-saldirisinin-ardindan-3-750x375.jpg.pagespeed.ic.eRw8sBpCjI.jpg?resize=640%2C320" sizes="(max-width: 750px) 100vw, 750px" srcset="http://www.tr724.com/wp-content/uploads/2017/02/viransehir-sanliurfa-teror-saldirisinin-ardindan-3-750x375.jpg 750w, http://www.tr724.com/wp-content/uploads/2017/02/viransehir-sanliurfa-teror-saldirisinin-ardindan-3-555x278.jpg 555w" alt="viransehir-sanliurfa-teror  saldirisinin ardindan (3)" data-recalc-dims="1" /></a></figure>
<figure class="gallery-item"><a title="" href="http://i1.wp.com/www.tr724.com/wp-content/uploads/2017/02/viransehir-ahmet-oktay-g%C3%BCnak-cocuk-yavru-kediye.jpg"><img class="attachment-vw_two_third_thumbnail size-vw_two_third_thumbnail" src="http://i1.wp.com/www.tr724.com/wp-content/uploads/2017/02/viransehir-ahmet-oktay-g%C3%BCnak-cocuk-yavru-kediye.jpg?resize=620%2C310" sizes="(max-width: 620px) 100vw, 620px" srcset="http://www.tr724.com/wp-content/uploads/2017/02/viransehir-ahmet-oktay-günak-cocuk-yavru-kediye.jpg 620w, http://www.tr724.com/wp-content/uploads/2017/02/viransehir-ahmet-oktay-günak-cocuk-yavru-kediye-300x150.jpg 300w, http://www.tr724.com/wp-content/uploads/2017/02/viransehir-ahmet-oktay-günak-cocuk-yavru-kediye-555x278.jpg 555w" alt="viransehir-ahmet oktay günak-cocuk-yavru-kediye" data-recalc-dims="1" /></a></figure>
<figure class="gallery-item"><a title="" href="http://i2.wp.com/www.tr724.com/wp-content/uploads/2017/02/viransehir-ahmet-oktay-gunak-anne.jpg"><img class="attachment-vw_two_third_thumbnail size-vw_two_third_thumbnail" src="http://i0.wp.com/www.tr724.com/wp-content/uploads/2017/02/620x310xviransehir-ahmet-oktay-gunak-anne.jpg.pagespeed.ic.oJzhDuW9K3.jpg?resize=620%2C310" sizes="(max-width: 620px) 100vw, 620px" srcset="http://www.tr724.com/wp-content/uploads/2017/02/viransehir-ahmet-oktay-gunak-anne.jpg 620w, http://www.tr724.com/wp-content/uploads/2017/02/viransehir-ahmet-oktay-gunak-anne-300x150.jpg 300w, http://www.tr724.com/wp-content/uploads/2017/02/viransehir-ahmet-oktay-gunak-anne-555x278.jpg 555w" alt="viransehir-ahmet oktay gunak-anne" data-recalc-dims="1" /></a></figure>
<figure class="gallery-item"><a title="Fotoğraflar: AFP" href="http://i2.wp.com/www.tr724.com/wp-content/uploads/2017/02/viransehir-sanliurfa-teror-saldirisinin-ardindan-4-e1487502379718.jpg"><img class="attachment-vw_two_third_thumbnail size-vw_two_third_thumbnail" src="http://i2.wp.com/www.tr724.com/wp-content/uploads/2017/02/750x375xviransehir-sanliurfa-teror-saldirisinin-ardindan-4-750x375.jpg.pagespeed.ic.7GzzeJnrtd.jpg?resize=640%2C320" sizes="(max-width: 750px) 100vw, 750px" srcset="http://www.tr724.com/wp-content/uploads/2017/02/viransehir-sanliurfa-teror-saldirisinin-ardindan-4-750x375.jpg 750w, http://www.tr724.com/wp-content/uploads/2017/02/viransehir-sanliurfa-teror-saldirisinin-ardindan-4-555x278.jpg 555w" alt="Fotoğraflar: AFP" data-recalc-dims="1" /></a><br />
<figcaption class="gallery-caption"> Fotoğraflar: AFP </figcaption>
</figure>
<figure class="gallery-item"><a title="" href="http://i0.wp.com/www.tr724.com/wp-content/uploads/2017/02/viransehir-sanliurfa-bombali-saldiri-ardindan-1-e1487502196828.jpg"><img class="attachment-vw_two_third_thumbnail size-vw_two_third_thumbnail" src="http://i0.wp.com/www.tr724.com/wp-content/uploads/2017/02/750x375xviransehir-sanliurfa-bombali-saldiri-ardindan-1-750x375.jpg.pagespeed.ic.1xA0Y1edFS.jpg?resize=640%2C320" sizes="(max-width: 750px) 100vw, 750px" srcset="http://www.tr724.com/wp-content/uploads/2017/02/viransehir-sanliurfa-bombali-saldiri-ardindan-1-750x375.jpg 750w, http://www.tr724.com/wp-content/uploads/2017/02/viransehir-sanliurfa-bombali-saldiri-ardindan-1-555x278.jpg 555w" alt="" data-recalc-dims="1" /></a></figure>
<figure class="gallery-item"><a title="" href="http://i1.wp.com/www.tr724.com/wp-content/uploads/2017/02/viransehir-sanliurfa-bombali-saldiri-ardindan-2-e1487502317669.jpg"><img class="attachment-vw_two_third_thumbnail size-vw_two_third_thumbnail" src="http://i2.wp.com/www.tr724.com/wp-content/uploads/2017/02/750x375xviransehir-sanliurfa-bombali-saldiri-ardindan-2-750x375.jpg.pagespeed.ic.clivSrnOik.jpg?resize=640%2C320" sizes="(max-width: 750px) 100vw, 750px" srcset="http://www.tr724.com/wp-content/uploads/2017/02/viransehir-sanliurfa-bombali-saldiri-ardindan-2-750x375.jpg 750w, http://www.tr724.com/wp-content/uploads/2017/02/viransehir-sanliurfa-bombali-saldiri-ardindan-2-555x278.jpg 555w" alt="" data-recalc-dims="1" /></a></figure>
</div>
<p>İki metre ileride olay yerini sarı şeritlerle kapatmaya çalışan ve basın mensupları dahil herkesi olay yerinden uzaklaştırmaya çalışan polislere selam veriyorum. Aralarından biri, “Acımız büyük. Dün akşamdan beri uyumadan çalışıyorum. Kendi kendime soruyorum. “Bu düşmanlık ve kin neden?” diye… Ardından Ahmet K. isimli yurttaş söze giriyor:</p>
<p>“İnsanların kafasında soru işareti doğuruyor bu olanlar. Acaba daha da kötüsü olur mu? diye sormadan edemiyor insan. Ben ülkemde ve yaşadığım topraklarda can güvenliğimiz olsun istiyorum. Eskiden Şanlıurfa’da böyle terör olayları yaşanmazdı. Bizler vatanımızı seven ve vergimizi kuruşu kuruşuna veren insanlarız. Terör nereden gelirse gelsin bunu kabul edemeyiz.”</p>
<p>Bombanın patladığı yerde evini ve arabasını kaybeden Avukat Hasan Ali Doğru ile bir araya geliyoruz. Olayı yeniden yaşıyormuşçasına titreyerek konuşuyor: “Binamız resmen kan gölüne döndü. Eşim hamile olduğu için çok korktu. Bir yandan eşimi sakinleştirip bir yandan da eşyalarımızı kurtarmaya çalışıyordum. Resmen bir savaşın ortasında ordan oraya çırpınarak koşuyor gibiydim. Göz gözü görmüyordu. Her yer kan gölüne dönmüştü. Çok şaşkındım. Bu bir kâbus olmalı diyordum. Haberlerde izlediğimiz bombalı saldırılar tam bizim evimizin içine kadar gelmişti. Bir çocuk öldü ötesi yok. En çok da bu canımızı acıtıyor.” Bu tür olayların yaşanacağının belli olduğunu, devletin de bunu bildiğini söyleyen Doğru, “Neden daha önce önlem alınmadığını aklım almıyor. Kesinlikle tedbir alınmamış. Bu esneklik ya da zafiyet kabul edilebilir değil. Bu kadar büyük bir bomba buraya kadar nasıl getirildi?” diye soruyor.</p>
<p>Patlamada harap olan evinde artık oturamayacaklarını anlatan Doğru, “Ailemiz ve köklerimiz burada olduğu için istesek de buradan kopamayız. Bir patlamayla vatan topraklarımızı bırakacak değiliz. Yapanları lanetliyoruz. Bu milletin vebalini nasıl taşıyacaklar? Olan iki masuma oldu Umarım bu son olur. Umudumuz bu. Ama huzur bir kere kaçtı mı? Dipsiz kuyuya düştük demektir” diyor.</p>
<p>Terör lanet yüzünü bu kez de Güneydoğu’nun incisi Şanlıurfa’da gösterdi. Viranşehir’deki saldırıda 1 ton patlayıcı kullanılmış. Daha 11 yaşındaki bir çocuk ve bir bekçi oracıkta yaşamını yitirmiş, onlarca kişi yaralı, ilçe darmadağın… “</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://romanyahaber.com/2017/02/19/viransehirde-viraneye-donen-hayatlar/" data-text="Viranşehir’de viraneye dönen hayatlar…" data-via="RomanyaHaber" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://romanyahaber.com/2017/02/19/viransehirde-viraneye-donen-hayatlar/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://romanyahaber.com/2017/02/19/viransehirde-viraneye-donen-hayatlar/?share=email" target="_blank" title="Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın"><span>E-posta</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://romanyahaber.com/2017/02/19/viransehirde-viraneye-donen-hayatlar/#print" target="_blank" title="Yazdırmak için tıklayın"><span>Yazdır</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>İlgili</em></h3>
</div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="http://romanyahaber.com/tag/feryatlar/">feryatlar</a></li><li><a href="http://romanyahaber.com/tag/patlama/">patlama</a></li><li><a href="http://romanyahaber.com/tag/sanliurfa/">Şanlıurfa</a></li><li><a href="http://romanyahaber.com/tag/turkiye/">Türkiye</a></li><li><a href="http://romanyahaber.com/tag/viransehir/">Viranşehir</a></li><li><a href="http://romanyahaber.com/tag/yok-olan-hayatlar/">yok olan hayatlar</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fromanyahaber.com%2F2017%2F02%2F19%2Fviransehirde-viraneye-donen-hayatlar%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Viran%C5%9Fehir%E2%80%99de+viraneye+d%C3%B6nen+hayatlar%E2%80%A6&url=http%3A%2F%2Fromanyahaber.com%2F2017%2F02%2F19%2Fviransehirde-viraneye-donen-hayatlar%2F&via=RomanyaHaber"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://romanyahaber.com/2017/02/19/viransehirde-viraneye-donen-hayatlar/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://romanyahaber.com/2017/02/19/viransehirde-viraneye-donen-hayatlar/&amp;media=http://romanyahaber.com/wp-content/uploads/2017/02/vsehir-1.jpg&description=Viran%C5%9Fehir%E2%80%99de+viraneye+d%C3%B6nen+hayatlar%E2%80%A6" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Viran%C5%9Fehir%E2%80%99de+viraneye+d%C3%B6nen+hayatlar%E2%80%A6 - http%3A%2F%2Fromanyahaber.com%2F2017%2F02%2F19%2Fviransehirde-viraneye-donen-hayatlar%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki İçerik</span><a href="http://romanyahaber.com/2017/02/19/imamin-erdogan-mitingine-cagrisi-camiyi-karistirdi/">İmamın Erdoğan mitingine çağrısı camiyi karıştırdı</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://romanyahaber.com/author/hayri/">RomanyaHaber</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="RomanyaHaber"></span><meta itemprop="datePublished" content="2017-02-19T13:57:43+00:00"><meta itemprop="dateModified" content="2017-02-19T13:57:43+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://romanyahaber.com/2017/02/19/viransehirde-viraneye-donen-hayatlar/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://romanyahaber.com/wp-content/uploads/2016/03/logo-1-300x300.png"></span><meta itemprop="name" content="Romanya Haber"></span><meta itemprop="headline " content="Viranşehir’de viraneye dönen hayatlar…"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://i0.wp.com/romanyahaber.com/wp-content/uploads/2017/02/vsehir-1.jpg?fit=600%2C450"><meta itemprop="width" content="600"><meta itemprop="height" content="450"></span>        </footer>

    <script>var block_td_uid_1_58a9b48e1f5e7 = new tdBlock();
block_td_uid_1_58a9b48e1f5e7.id = "td_uid_1_58a9b48e1f5e7";
block_td_uid_1_58a9b48e1f5e7.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_58a9b48e1f5e7_rand","td_column_number":3,"live_filter_cur_post_id":15095,"live_filter_cur_post_author":"4"}';
block_td_uid_1_58a9b48e1f5e7.td_column_number = "3";
block_td_uid_1_58a9b48e1f5e7.block_type = "td_block_related_posts";
block_td_uid_1_58a9b48e1f5e7.post_count = "3";
block_td_uid_1_58a9b48e1f5e7.found_posts = "1381";
block_td_uid_1_58a9b48e1f5e7.header_color = "";
block_td_uid_1_58a9b48e1f5e7.ajax_pagination_infinite_stop = "";
block_td_uid_1_58a9b48e1f5e7.max_num_pages = "461";
tdBlocksArray.push(block_td_uid_1_58a9b48e1f5e7);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_58a9b48e1f5e7_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_58a9b48e2615a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_58a9b48e1f5e7" href="#">İLGİLİ İÇERİKLER</a><a id="td_uid_3_58a9b48e261a0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_58a9b48e1f5e7" href="#">YAZARIN DİĞER İÇERİKLERİ</a></h4><div id=td_uid_1_58a9b48e1f5e7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://romanyahaber.com/2017/02/19/imamin-erdogan-mitingine-cagrisi-camiyi-karistirdi/" rel="bookmark" title="İmamın Erdoğan mitingine çağrısı camiyi karıştırdı"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/romanyahaber.com/wp-content/uploads/2017/02/antep.jpg?resize=218%2C150" alt="" title="İmamın Erdoğan mitingine çağrısı camiyi karıştırdı"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://romanyahaber.com/wp-content/themes/Newspaper%20v6.6.5%20-%20Responsive%20WordPress%20NewsMagazine/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://romanyahaber.com/category/turkiye/" class="td-post-category">Türkiye</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://romanyahaber.com/2017/02/19/imamin-erdogan-mitingine-cagrisi-camiyi-karistirdi/" rel="bookmark" title="İmamın Erdoğan mitingine çağrısı camiyi karıştırdı">İmamın Erdoğan mitingine çağrısı camiyi karıştırdı</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://romanyahaber.com/2017/02/18/avrupada-diyanetin-30-yili-basari-hikayesinden-casusluk-skandalina/" rel="bookmark" title="DİTİB fişlemeleri Avrupa’ya Nazi dönemini hatırlatıyor"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/romanyahaber.com/wp-content/uploads/2017/02/ditib-1.jpg?resize=218%2C150" alt="" title="DİTİB fişlemeleri Avrupa’ya Nazi dönemini hatırlatıyor"/></a></div>                <a href="http://romanyahaber.com/category/dunya/" class="td-post-category">Dünya</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://romanyahaber.com/2017/02/18/avrupada-diyanetin-30-yili-basari-hikayesinden-casusluk-skandalina/" rel="bookmark" title="DİTİB fişlemeleri Avrupa’ya Nazi dönemini hatırlatıyor">DİTİB fişlemeleri Avrupa’ya Nazi dönemini hatırlatıyor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://romanyahaber.com/2017/02/18/butun-kutsallar-oy-icin/" rel="bookmark" title="Bütün kutsallar oy için.."><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/romanyahaber.com/wp-content/uploads/2017/02/oy.jpg?resize=218%2C150" alt="" title="Bütün kutsallar oy için.."/></a></div>                <a href="http://romanyahaber.com/category/turkiye/" class="td-post-category">Türkiye</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://romanyahaber.com/2017/02/18/butun-kutsallar-oy-icin/" rel="bookmark" title="Bütün kutsallar oy için..">Bütün kutsallar oy için..</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58a9b48e1f5e7" data-td_block_id="td_uid_1_58a9b48e1f5e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58a9b48e1f5e7" data-td_block_id="td_uid_1_58a9b48e1f5e7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_awesomeweatherwidget"><div id="awesome-weather-bucharest" class="awesome-weather-wrap awecf awe_wide temp2 awe_with_stats awe-code-801 awe-desc-az-bulutlu awe-preset-cloudy darken" style=" color: #ffffff; "><div class="awesome-weather-cover" style='background-image: url(http://romanyahaber.com/wp-content/plugins/awesome-weather//img/awe-backgrounds/cloudy.jpg);'><div class="awesome-weather-header">Bucharest</div><div class="awesome-weather-current-temp"><strong>3<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">Az bulutlu</div><div class="awe_humidty">nem: 97%</div><div class="awe_wind">Rüzgar: 3m/s KD</div><div class="awe_highlow">Y 1 &bull; D 1</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_4 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">0<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Ptesi</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">1<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sal</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">8<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Çarş</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">6<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Per</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></aside><aside class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/RomanyaHaber/" data-width="340"  data-height="600" data-hide-cover="false" data-show-facepile="false" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/RomanyaHaber/"><a href="https://www.facebook.com/RomanyaHaber/"></a></blockquote></div>
		</div>
		</aside><script>var block_td_uid_4_58a9b48e29f4b = new tdBlock();
block_td_uid_4_58a9b48e29f4b.id = "td_uid_4_58a9b48e29f4b";
block_td_uid_4_58a9b48e29f4b.atts = '{"sort":"popular7","custom_title":"En \u00e7ok okunanlar","limit":"8","header_color":"#","ajax_pagination":"","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_58a9b48e29f4b_rand"}';
block_td_uid_4_58a9b48e29f4b.td_column_number = "1";
block_td_uid_4_58a9b48e29f4b.block_type = "td_block_15";
block_td_uid_4_58a9b48e29f4b.post_count = "8";
block_td_uid_4_58a9b48e29f4b.found_posts = "3010";
block_td_uid_4_58a9b48e29f4b.header_color = "#";
block_td_uid_4_58a9b48e29f4b.ajax_pagination_infinite_stop = "";
block_td_uid_4_58a9b48e29f4b.max_num_pages = "377";
tdBlocksArray.push(block_td_uid_4_58a9b48e29f4b);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_4_58a9b48e29f4b_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>En çok okunanlar</span></h4><div id=td_uid_4_58a9b48e29f4b class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://romanyahaber.com/2017/02/15/diyanetin-avusturya-temsilcisi-casuslugu-itiraf-edince-apar-topar-turkiyeye-gonderildi/" rel="bookmark" title="Diyanetin Avusturya temsilcisi casusluğu itiraf edince apar topar Türkiye&#8217;ye gönderildi"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/romanyahaber.com/wp-content/uploads/2017/02/diyanet-1.jpg?resize=218%2C150" alt="" title="Diyanetin Avusturya temsilcisi casusluğu itiraf edince apar topar Türkiye&#8217;ye gönderildi"/></a></div>                <a href="http://romanyahaber.com/category/dunya/" class="td-post-category">Dünya</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://romanyahaber.com/2017/02/15/diyanetin-avusturya-temsilcisi-casuslugu-itiraf-edince-apar-topar-turkiyeye-gonderildi/" rel="bookmark" title="Diyanetin Avusturya temsilcisi casusluğu itiraf edince apar topar Türkiye&#8217;ye gönderildi">Diyanetin Avusturya temsilcisi casusluğu itiraf edince apar topar Türkiye&#8217;ye gönderildi</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://romanyahaber.com/2017/02/13/yesiller-partisi-sozcusu-peter-pilz-mit-200-casusla-avusturyada-muhalifleri-izliyor/" rel="bookmark" title="Yeşiller Partisi Sözcüsü Peter Pilz: MİT, 200 casusla Avusturya&#8217;daki Erdoğan muhaliflerini izliyor"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/romanyahaber.com/wp-content/uploads/2017/02/peter.jpg?resize=218%2C150" alt="" title="Yeşiller Partisi Sözcüsü Peter Pilz: MİT, 200 casusla Avusturya&#8217;daki Erdoğan muhaliflerini izliyor"/></a></div>                <a href="http://romanyahaber.com/category/dunya/" class="td-post-category">Dünya</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://romanyahaber.com/2017/02/13/yesiller-partisi-sozcusu-peter-pilz-mit-200-casusla-avusturyada-muhalifleri-izliyor/" rel="bookmark" title="Yeşiller Partisi Sözcüsü Peter Pilz: MİT, 200 casusla Avusturya&#8217;daki Erdoğan muhaliflerini izliyor">Yeşiller Partisi Sözcüsü Peter Pilz: MİT, 200 casusla Avusturya&#8217;daki Erdoğan muhaliflerini...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://romanyahaber.com/2016/07/24/focus-dergisi-ingilizler-ipucu-yakaladi-dedi/" rel="bookmark" title="ŞOK!!!.. Focus dergisi: İngiliz istihbaratı, Türk hükümetinin darbenin ilk yarım saatindeki maillerini ele geçirdi: YARIN TEMİZLİK BAŞLATILSIN, DARBE GÜLEN&#8217;E YIKILSIN!.."><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/romanyahaber.com/wp-content/uploads/2016/07/focus-erdogan-656x371.png?resize=218%2C150" alt="" title="ŞOK!!!.. Focus dergisi: İngiliz istihbaratı, Türk hükümetinin darbenin ilk yarım saatindeki maillerini ele geçirdi: YARIN TEMİZLİK BAŞLATILSIN, DARBE GÜLEN&#8217;E YIKILSIN!.."/></a></div>                <a href="http://romanyahaber.com/category/dunya/" class="td-post-category">Dünya</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://romanyahaber.com/2016/07/24/focus-dergisi-ingilizler-ipucu-yakaladi-dedi/" rel="bookmark" title="ŞOK!!!.. Focus dergisi: İngiliz istihbaratı, Türk hükümetinin darbenin ilk yarım saatindeki maillerini ele geçirdi: YARIN TEMİZLİK BAŞLATILSIN, DARBE GÜLEN&#8217;E YIKILSIN!..">ŞOK!!!.. Focus dergisi: İngiliz istihbaratı, Türk hükümetinin darbenin ilk yarım saatindeki...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://romanyahaber.com/2017/02/17/avustralya-gunahsiz-cocugun-sulenin-temeline-ilk-kazmasi-ehli-hasedin-yalan-ve-iftirasi/" rel="bookmark" title="Avustralya: Günahsız çocuğun Şule&#8217;nin temeline ilk kazması, ehli hasedin yalan ve iftirası"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/romanyahaber.com/wp-content/uploads/2017/02/amity2.jpg?resize=218%2C150" alt="" title="Avustralya: Günahsız çocuğun Şule&#8217;nin temeline ilk kazması, ehli hasedin yalan ve iftirası"/></a></div>                <a href="http://romanyahaber.com/category/dunya/" class="td-post-category">Dünya</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://romanyahaber.com/2017/02/17/avustralya-gunahsiz-cocugun-sulenin-temeline-ilk-kazmasi-ehli-hasedin-yalan-ve-iftirasi/" rel="bookmark" title="Avustralya: Günahsız çocuğun Şule&#8217;nin temeline ilk kazması, ehli hasedin yalan ve iftirası">Avustralya: Günahsız çocuğun Şule&#8217;nin temeline ilk kazması, ehli hasedin yalan ve...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://romanyahaber.com/2016/10/20/erdoganin-cevresindeki-dusmanlari/" rel="bookmark" title="Erdoğan ve çevresindeki düşmanları!.."><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/romanyahaber.com/wp-content/uploads/2016/10/erdo.jpg?resize=218%2C150" alt="" title="Erdoğan ve çevresindeki düşmanları!.."/></a></div>                <a href="http://romanyahaber.com/category/yorum/" class="td-post-category">Yorum</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://romanyahaber.com/2016/10/20/erdoganin-cevresindeki-dusmanlari/" rel="bookmark" title="Erdoğan ve çevresindeki düşmanları!..">Erdoğan ve çevresindeki düşmanları!..</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://romanyahaber.com/2017/02/11/zulum-sinir-tanimiyor-turkiyenin-unlu-baklavacisi-agirlastirilmis-muebbet-hapis-cezasi-ile-yargilaniyor/" rel="bookmark" title="Zulüm sınır tanımıyor: Türkiye’nin ünlü baklavacısı  ‘ağırlaştırılmış müebbet’ hapis cezası ile yargılanıyor"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/romanyahaber.com/wp-content/uploads/2017/02/baklava.jpg?resize=218%2C150" alt="" title="Zulüm sınır tanımıyor: Türkiye’nin ünlü baklavacısı  ‘ağırlaştırılmış müebbet’ hapis cezası ile yargılanıyor"/></a></div>                <a href="http://romanyahaber.com/category/turkiye/" class="td-post-category">Türkiye</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://romanyahaber.com/2017/02/11/zulum-sinir-tanimiyor-turkiyenin-unlu-baklavacisi-agirlastirilmis-muebbet-hapis-cezasi-ile-yargilaniyor/" rel="bookmark" title="Zulüm sınır tanımıyor: Türkiye’nin ünlü baklavacısı  ‘ağırlaştırılmış müebbet’ hapis cezası ile yargılanıyor">Zulüm sınır tanımıyor: Türkiye’nin ünlü baklavacısı  ‘ağırlaştırılmış müebbet’ hapis cezası...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://romanyahaber.com/2017/02/14/bir-haramilik-cetesi-olarak-maarif-vakfi/" rel="bookmark" title="Bir haramilik çetesi olarak Maarif Vakfı.."><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/romanyahaber.com/wp-content/uploads/2017/02/cumhurbaşkanı-danışmanı-Ayşen-Gürcan.jpg?resize=218%2C150" alt="" title="Bir haramilik çetesi olarak Maarif Vakfı.."/></a></div>                <a href="http://romanyahaber.com/category/dunya/" class="td-post-category">Dünya</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://romanyahaber.com/2017/02/14/bir-haramilik-cetesi-olarak-maarif-vakfi/" rel="bookmark" title="Bir haramilik çetesi olarak Maarif Vakfı..">Bir haramilik çetesi olarak Maarif Vakfı..</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://romanyahaber.com/2016/10/18/viva-la-muerte-seyhim-edebali-sen-yoluna-ben-yoluma/" rel="bookmark" title="Viva la muerte: Şeyhim Edebali, sen yoluna ben yoluma!"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/romanyahaber.com/wp-content/uploads/2016/10/erdo-1.jpeg?resize=218%2C150" alt="" title="Viva la muerte: Şeyhim Edebali, sen yoluna ben yoluma!"/></a></div>                <a href="http://romanyahaber.com/category/yorum/" class="td-post-category">Yorum</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://romanyahaber.com/2016/10/18/viva-la-muerte-seyhim-edebali-sen-yoluna-ben-yoluma/" rel="bookmark" title="Viva la muerte: Şeyhim Edebali, sen yoluna ben yoluma!">Viva la muerte: Şeyhim Edebali, sen yoluna ben yoluma!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-2">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://romanyahaber.com/"><img src="http://romanyahaber.com/wp-content/uploads/2016/04/Untitled-1-copy.png" alt="RomanyaHaber" title="Haber"/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Bizimle iletişime geç: <a href="mailto:haber@romanyahaber.com">haber@romanyahaber.com</a></div></div><div class="footer-social-wrap td-social-style-2"><span class="td-social-icon-wrap"><a target="_blank" href="#zamanromanya" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#RomanyaHaber" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#UCctOsRh3sguZGSVwB5CkVbA" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div>                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_5_58a9b48e401a8 = new tdBlock();
block_td_uid_5_58a9b48e401a8.id = "td_uid_5_58a9b48e401a8";
block_td_uid_5_58a9b48e401a8.atts = '{"custom_title":"POP\u00dcLER MESAJLAR","limit":3,"sort":"popular","class":"td_uid_5_58a9b48e401a8_rand"}';
block_td_uid_5_58a9b48e401a8.td_column_number = "1";
block_td_uid_5_58a9b48e401a8.block_type = "td_block_7";
block_td_uid_5_58a9b48e401a8.post_count = "3";
block_td_uid_5_58a9b48e401a8.found_posts = "3010";
block_td_uid_5_58a9b48e401a8.header_color = "";
block_td_uid_5_58a9b48e401a8.ajax_pagination_infinite_stop = "";
block_td_uid_5_58a9b48e401a8.max_num_pages = "1004";
tdBlocksArray.push(block_td_uid_5_58a9b48e401a8);
</script><div class="td_block_wrap td_block_7 td_uid_5_58a9b48e401a8_rand td-pb-border-top"><h4 class="block-title"><span>POPÜLER MESAJLAR</span></h4><div id=td_uid_5_58a9b48e401a8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://romanyahaber.com/2016/07/24/focus-dergisi-ingilizler-ipucu-yakaladi-dedi/" rel="bookmark" title="ŞOK!!!.. Focus dergisi: İngiliz istihbaratı, Türk hükümetinin darbenin ilk yarım saatindeki maillerini ele geçirdi: YARIN TEMİZLİK BAŞLATILSIN, DARBE GÜLEN&#8217;E YIKILSIN!.."><img width="100" height="70" class="entry-thumb" src="http://i2.wp.com/romanyahaber.com/wp-content/uploads/2016/07/focus-erdogan-656x371.png?resize=100%2C70" alt="" title="ŞOK!!!.. Focus dergisi: İngiliz istihbaratı, Türk hükümetinin darbenin ilk yarım saatindeki maillerini ele geçirdi: YARIN TEMİZLİK BAŞLATILSIN, DARBE GÜLEN&#8217;E YIKILSIN!.."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://romanyahaber.com/2016/07/24/focus-dergisi-ingilizler-ipucu-yakaladi-dedi/" rel="bookmark" title="ŞOK!!!.. Focus dergisi: İngiliz istihbaratı, Türk hükümetinin darbenin ilk yarım saatindeki maillerini ele geçirdi: YARIN TEMİZLİK BAŞLATILSIN, DARBE GÜLEN&#8217;E YIKILSIN!..">ŞOK!!!.. Focus dergisi: İngiliz istihbaratı, Türk hükümetinin darbenin ilk yarım saatindeki...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-24T22:33:18+00:00" >Temmuz 24, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://romanyahaber.com/2016/04/20/zibh-i-azim-ve-20yi-verip-200u-kazanma-ali-unal/" rel="bookmark" title="Zibh-i azîm ve 20’yi verip 200’ü kazanma – Ali Ünal"><img width="100" height="70" class="entry-thumb" src="http://i0.wp.com/romanyahaber.com/wp-content/uploads/2016/04/Ali-Ünal.jpg?resize=100%2C70" alt="" title="Zibh-i azîm ve 20’yi verip 200’ü kazanma – Ali Ünal"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://romanyahaber.com/2016/04/20/zibh-i-azim-ve-20yi-verip-200u-kazanma-ali-unal/" rel="bookmark" title="Zibh-i azîm ve 20’yi verip 200’ü kazanma – Ali Ünal">Zibh-i azîm ve 20’yi verip 200’ü kazanma – Ali Ünal</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-20T01:17:28+00:00" >Nisan 20, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://romanyahaber.com/2016/07/17/hocaefendi-dunya-medyasinin-sorularini-cevapladi/" rel="bookmark" title="Hocaefendi, Dünya Medyasının Sorularını Cevapladı"><img width="100" height="70" class="entry-thumb" src="http://i2.wp.com/romanyahaber.com/wp-content/uploads/2016/07/fethullah-gulen-1-696x400.jpg?resize=100%2C70" alt="" title="Hocaefendi, Dünya Medyasının Sorularını Cevapladı"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://romanyahaber.com/2016/07/17/hocaefendi-dunya-medyasinin-sorularini-cevapladi/" rel="bookmark" title="Hocaefendi, Dünya Medyasının Sorularını Cevapladı">Hocaefendi, Dünya Medyasının Sorularını Cevapladı</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-17T18:36:16+00:00" >Temmuz 17, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_6_58a9b48e592ed_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>POPÜLER KATEGORİLER</span></h4><ul class="td-pb-padding-side"><li><a href="http://romanyahaber.com/category/turkiye/">Türkiye<span class="td-cat-no">1088</span></a></li><li><a href="http://romanyahaber.com/category/yorum/">Yorum<span class="td-cat-no">751</span></a></li><li><a href="http://romanyahaber.com/category/gundem/">Gündem<span class="td-cat-no">748</span></a></li><li><a href="http://romanyahaber.com/category/dunya/">Dünya<span class="td-cat-no">597</span></a></li><li><a href="http://romanyahaber.com/category/politika/">Politika<span class="td-cat-no">205</span></a></li><li><a href="http://romanyahaber.com/category/spor/">Spor<span class="td-cat-no">150</span></a></li><li><a href="http://romanyahaber.com/category/ekonomi/">Ekonomi<span class="td-cat-no">127</span></a></li><li><a href="http://romanyahaber.com/category/magazin/">Magazin<span class="td-cat-no">111</span></a></li><li><a href="http://romanyahaber.com/category/kultursanat/">Kültür-Sanat<span class="td-cat-no">108</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-301"><a href="http://romanyahaber.com/contact/">Künye</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 - RomZaman                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.6.5 (rara)
        Deploy mode: deploy
        
        uid: 58a9b48e60c57
    -->

    			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/tr_TR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2017/02/19/viransehirde-viraneye-donen-hayatlar/" method="post">
			<label for="target_email">E-posta adresine gönder</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">İsminiz</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">E-posta Adresiniz</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://romanyahaber.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-posta gönder" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Vazgeç</a>

			<div class="errors errors-1" style="display: none;">
				Yazı gönderilemedi - e-posta adreslerinizi kontrol edin!			</div>

			<div class="errors errors-2" style="display: none;">
				E-posta kontrolü başarısız oldu, lütfen bir daha deneyin.			</div>

			<div class="errors errors-3" style="display: none;">
				Üzgünüm, blogunuz yazıları e-posta ile paylaşamıyor.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://romanyahaber.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='//romanyahaber.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/02\/19\/viransehirde-viraneye-donen-hayatlar\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//romanyahaber.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.12'></script>
<script type='text/javascript' src='//romanyahaber.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/02\/19\/viransehirde-viraneye-donen-hayatlar\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//romanyahaber.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.12'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201707'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://romanyahaber.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://romanyahaber.com/wp-content/themes/Newspaper%20v6.6.5%20-%20Responsive%20WordPress%20NewsMagazine/js/tagdiv_theme.js?ver=6.6.5'></script>
<script type='text/javascript' src='http://romanyahaber.com/wp-includes/js/comment-reply.min.js?ver=4.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"tr_TR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://romanyahaber.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://romanyahaber.com/wp-includes/js/wp-embed.min.js?ver=4.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://romanyahaber.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.1.1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[15095]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://romanyahaber.com/wp-content/themes/Newspaper%20v6.6.5%20-%20Responsive%20WordPress%20NewsMagazine/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://romanyahaber.com/wp-content/themes/Newspaper%20v6.6.5%20-%20Responsive%20WordPress%20NewsMagazine';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201707.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'108803491',post:'15095',tz:'2',srv:'romanyahaber.com'} ]);
	_stq.push([ 'clickTrackerInit', '108803491', '15095' ]);
</script>

</body>
</html>